Сергей Лукьяненко - Временная суета

1 Сергей Лукьяненко

ПОЧЕМУ Я ЭТО НАПИСАЛ...

Если честно — то все мы начинали именно с этого. Продолжали, дописывали (в уме, или на бумаге) свои любимые книги, воскрешали погибших героев и окончательно разбирались со злом. Порой спорили с авторами — очень-очень тихо. А как же иначе — литература не футбол, на чужом поле не поиграешь.
Где-то в глубинах письменных столов, в компьютерных архивах, просто в уголке сознания, у каждого писателя, наверное, спят вещи, которые не будут изданы. Потому что писались они для себя, как дань уважения авторам, любимым с детства. Нет в этом большой беды для читателей — подражание не может стать лучше оригинала. И всем нам хочется быть не "последователями Стругацких" или "русскими Гаррисонами и Хайнлайнами", а самими собой. Но как здорово, что дана была эта возможность — пройти по НИИЧАВО, увидеть Золотой Шар, побывать в Арканаре! Андрей Чертков, придумавший и осуществивший эту идею, Борис Стругацкий, разрешивший воплотить ее в жизнь, подарили нам удивительное право — говорить за чужих героев. Хотя какие они чужие — Быков, Румата, Рэд Шухарт, Александр Привалов... Они давным-давно с нами, без них мы были бы совсем другими. И всегда хотелось встретиться с ними еще раз.
Я выбрал продолжение "Понедельника" даже не потому, что он наиболее любим, есть и другие книги братьев Стругацких, которые дороги мне ничуть не менее. Просто для меня это была наиболее сложная тема. Писать "продолжение" книги, наполненной духом шестидесятых годов, светом и смехом давно ушедших надежд. Рискнуть.
Но это — уже совсем другая история.

История первая. КОЛЕСО ФОРТУНЫ

И долго еще определено мне чудной властью идти об руку с моими странными героями...
Н.В.Гоголь

1

...судя по всему, мое житье-бытье час от часа становилось все нестерпимее...
Г.Я.К.Гриммельсгаузен, "Симплициссимус"

Было раннее утро конца ноября. Телефон зазвонил в тот самый момент, когда "Алдан" в очередной раз завис. В последнее время, после одушевления, работать с машиной стало совсем трудно. Я со вздохом щелкнул "волшебным рубильником" — выключателем питания, и подошел к телефону. "Алдан" за моей спиной недовольно загудел и выплюнул из считывающего устройства стопку перфокарт.
— Не хулигань, на всю ночь обесточу, — пригрозил я. И, прежде чем взять трубку, опасливо покосился на эбонитовую трубку телефона, где тянулся длинный ряд белых пластиковых кнопок. Слава богу, вторая справа была нажата, и это означало, что мой новенький телефон принимает звонки только от начальства — от А-Януса и У-Януса, да Саваофа Бааловича. Впрочем, зачем гадать?
— Привалов слушает, — поднимая трубку, сказал я. Очень хорошим голосом, серьезным, уверенным, и в то же время усталым. Сотрудника, отвечающего таким голосом, никак нельзя послать на подшефную овощную базу, или потребовать сдачи квартального отчета об экономии электроэнергии, перфокарт и писчей бумаги...
— Что ты бормочешь, Сашка! — заорали мне в ухо так сильно, что на мгновение я оглох. — ...рнеев говорит. Слышишь?
— А... ага... — выдавил я, отставляя трубку на расстояние вытянутой руки. — Ты где? У Ж-жиана?
— В машинном зале! — еще сильнее гаркнул из трубки грубиян Корнеев. — Уши мой!
На мгновение мне показалось, что из трубки показались Витькины губы.
— Дуй ко мне! — продолжил разговор Корнеев.
В трубке часто забикало. Я с грустью посмотрел на "Алдан" — машина перезагрузилась, и сейчас тестировала системы. Работать хотелось неимоверно. Что это Корнеев делает в машинном? И как сумел дозвониться? Я скосил глаза на телефон, потом, по наитию, на провод. Телефон был выключен из розетки. Сам ведь его выключил утром, чтобы не мешали писать программу.
— Ну, Корнеев, ну, зараза... — с возмущением сказал я. — Дуй в машинный...
Я с мстительным удовольствием подул в микрофон.
— Привалов! Как человека прошу! — ответила мне трубка.
— Иду-иду, — печально сказал я, и отошел к "Алдану". К Витькиным выходкам я привык давно, но почему он так упрямо считает свою работу важной, а мою — ерундой? На мониторе "Алдана" тем временем мелькали зеленые строчки:
Триггеры... норма.
Реле... норма.
Лампы электронные... норма.
Микросхема... норма.
Бессмертная душа... порядок!
Проверка печатающего устройства...
Печатающим устройством "Алдану" служила электрическая пишущая машинка, с виду обычная, но снабженная виртуальным набором литер. Благодаря этой маленькой модернизации она могла печатать на семидесяти девяти языках шестнадцатью цветами, а также рисовать графики и бланки требований на красящую ленту. Сейчас машинка тарахтела, отбивая на бумаге буквы — от "А" до непроизносимых согласных языка мыонг. В конце она выдала "Сашка, будь челове...", после чего замерла с приподнятой литерой "К". "Алдан" снова завис.
Обесточив машину, я вышел из лаборатории. Ну, Корнеев! Даже в "Алдан" залез! "Будь чело..." Я остановился, как громом пораженный. Если уж грубиян Корнеев просит помочь — значит, дело серьезное! Мысленно приказав кнопке вызова лифта нажаться, я бросился по коридору... Молоденького домового, уныло оттирающего паркет зубной щеткой, я не заметил до самого момента спотыкания. Отдраенный паркет метнулся мне навстречу, я отчаянно попытался левитировать, но в спешке перепутал направление полета. Когда я наконец-то пришел в себя, на лбу имелся прообраз будущей шишки, а заклинание левитации упрямо прижимало меня к полу, пытаясь доставить к центру Земли. Ошибись я с заклинанием на улице, так бы скорее всего и получилось. Но в институте, на мое счастье, и полы, и стены, и потолки были заговорены опытными магами, и моим дилетантским попыткам не поддавались. Я перекрестился, что отменяло действие заклинания, сел на корточки и потер лоб. Домовой, забившийся поначалу в угол, осмелел и подошел поближе. Длинные, не по росту, хлопчатобумажные штаны унылого буро-зеленого цвета волочились за ним по полу. Широкий ремень из кожзаменителя съехал вниз. Латунные пуговицы были нечищены, одна болталась на ниточке.
— Жив? — шмыгая носом и утираясь рукавом, спросил домовой.
— Жив, — машинально ответил я, не обращая внимания на панибратский тон домового. А тот добродушно улыбнулся и добавил:
— Дубль...
— Какой дубль? — уже опомнившись, спросил я. Происходящее становилось интересным. Домовые слыли существами робкими, забитыми, в разговоры вступали неохотно. Только самые старые и смелые из них, вроде тех, что прислуживали Кристобалю Хозевичу, были способны иногда на осмысленную, но крайне уклончивую беседу.
Домовой внимательно осмотрел меня и сказал:
— Удачный. Очень удачный дубль. Привалов-то наш научился, все-таки...
Я ошалел. Домовой принял меня за моего собственного дубля! Позор! Неужели я становлюсь похожим на дублеподобных сотрудников?
— Ты так по коридорам не носись, — поучал меня тем временем домовой. — Привалов... он того, неопытный. Сквозь стены видит плохо, можно при нем побежать, чтобы он убедился — стараешься, и обратно когда идешь ходу ускорить... Тихо!
Мимо нас прошел бакалавр черной магии Магнус Федорович Редькин. Был он в потертых на коленках джинсах-невидимках, в настоящий момент включенных на половинную мощность. Магнус Федорович от этого выглядел туманным и полупрозрачным, как человек-невидимка, попавший под дождь. На нас с домовым он даже не посмотрел. Тоже принял меня за дубля? Почему? И лишь когда Редькин скрылся в дверях лифта — мной, между прочим, вызванного, я понял. Ни один сотрудник института не споткнется о зазевавшегося домового. На это способен лишь дубль... В душе у меня слегка просветлело. Для полной гарантии я поковырял пальцем в ухе, но следов шерсти не обнаружил. Надо было вставать и бежать к Корнееву.
— Все путем, — неожиданно сказал домовой. — Он не заметил, что мы разговаривали. Ладно, ты беги, а то и Привалов забеспокоится. Если что, заходи в пятую казарму, спроси Кешу. Знаешь, где казармы? За кабинетом Камноедова. Бывай...
Домовой сунул мне теплую волосатую ладонь и исчез в щели между паркетинами. А я, глядя под ноги, побрел к лифту. На этот раз на кнопку пришлось давить минут пять, прежде чем лифт соизволил остановиться. Я юркнул в двери и с облегчением отправил лифт вниз. Третий этаж лифт проскочил без заминки. А между вторым и первым застрял. И зачем я поехал на нем, есть же нормальная черная лестница... Со вздохом оглядевшись — если кто-то рядом и был, то очень хорошо замаскированный, я нарушил второе правило пользование лифтом и вышел сквозь стену. На первом этаже было хорошо. Пронзительно пахло зелеными яблоками и хвойными лесами, что, почему-то, вызывало в памяти популярные болгарские шампуни. Мимо пробежала хорошенькая девушка, мимоходом улыбнувшаяся мне. Она улыбалась всем, даже кадаврам. Это было ее специальностью — она, как и все хорошенькие девушки института, работала в отделе Линейного Счастья. Здороваясь по пути со славными ребятами из подотдела конденсации веселого беззлобного смеха, я пробирался к машинному залу. Путь был нелегким. Начать с того, что отдел Линейного Счастья занимал абсолютно весь первый этаж. Места для машинного зала на нем попросту не оставалось. Но, если вначале спуститься в подвал, а потом уже подняться на первый этаж, то можно было попасть в машинный зал, обеспечивающий весь институт энергией. Как это получалось — было тайной, такой же непостижимой для меня, как огромные размеры НИИЧАВО, маленького и неприметного снаружи. Сегодня мне почему-то не везло. Я трижды споткнулся, но, наученный горьким опытом, не упал. Выдержал долгую беседу с Эдиком Амперяном, которому позарез хотелось поделиться с кем-нибудь своей удачей — он добился, с помощью Говоруна, потрясающих результатов в деле сублимации универсального гореутолителя. Какую роль сыграл Клоп Говорун в этом процессе, я так и не понял — уж очень специфические термины использовал Эдик. Но от его удачи мне стало полегче, словно я и сам надышался парами гореутолителя. Пообещав Амперяну провести для него расчет эффективности вне очереди, я сбросил его на проходящего мимо дубля Ойры-Ойры со строгим приказом: отвести Эдика домой и уложить в постель, после чего, уже без приключений, добрался до машинного зала. У дверей стоял Корнеев. Вид у него был невозмутимый.
— Витька, что случилось? — с облегчением поинтересовался я. — Зачем такая спешка?
— Привалов, пройди, пожалуйста, внутрь, — бесцветно сказал Витька.
И я понял, что никакой это не Корнеев, это его дубль, запрограммированный лишь на одно — пропустить внутрь меня и преграждать дорогу всем остальным. Мне стало страшно. Я отпихнул дубля, неуклюже взмахнувшего руками, распахнул тяжелую дверь и влетел в машинный зал. Витька сидел на Колесе Фортуны, том самом, чье вращение давало институту электроэнергию. При моем появлении он взглянул на часы и сообщил:
— Когда решу помирать, тебя за смертью пошлю. Девять минут шел, м-ма-гистр.
К Витькиным издевательствам я привык. Проигнорировав "м-магистра" — Корнеев прекрасно знал, что я до сих пор хожу в "учениках чародея", я осмотрелся. Машинный зал производил странное впечатление. Вначале, из-за темноты, я заметил лишь Витьку, который светился бледным зеленым светом — с опытными чародеями такое случалось при сильном магическом переутомлении, теперь же передо мной открылась вся картина. Между огромными трансформаторами застыли странные темно-серые статуи, изображающие бесов. Через мгновение я сообразил, что это и есть бесы — из обслуживающего персонала. Кто-то, и я был на сто один процент уверен, что это Витька, наложил на них заклятие окаменелости. А вдоль Колеса Фортуны, походившего на блестящую ленту, выходящую из одной стены и входящую в другую, застыли Витькины дубли — неподвижные и почти неразличимые. Была в дублях одна странность — каждый последующий был немного ниже предыдущего. Те, которых я еще мог разглядеть, выглядели просто пятнышками на цементном полу, но у меня появилось страшное подозрение, что они вовсе не являются крайними в этой дикой последовательности.
— Когда я позвонил, тебе везло? — внезапно поинтересовался Корнеев.
— Что? Ну... У меня "Алдан" завис.
— А после?
— Что после?
— После звонка тебе везло или нет, дубина? — печально и тихо спросил Корнеев.
— Нет. Я упал, потом лифт...
Я замолчал. Я все понял. Лишь теперь, наблюдая за Витькой, я осознал, что он сидит на Колесе, но остается неподвижным. Колесо Фортуны остановилось!
— Это я, — с напускной гордостью сказал Витька.
— Да? — с внезапной дрожью в голосе поинтересовался я.
— Я его остановил, — зачем-то уточнил Корнеев.
— Как?
— Дублей видишь? Я сделал дубля и дал ему приказ — крепко держать Колесо Фортуны и производить следующего дубля, уменьшенного в размерах и с той же базовой функцией.
Схватившись за голову я простонал:
— Научил я тебя, Корнеев. Базовая функция... Ты, может, еще на бумаге эту программу составил?
— Ага, — подтвердил Витька. И с людоедской радостью добавил: — А вчера у тебя на "Алдане" проверял. Могучая машина.
— И что вышло?
— Что число дублей будет бесконечным, а сила торможения ими Колеса — бесконечно большой. Вот... Так и вышло. Остановили они Колесо Фортуны.
...Вскоре мне стала ясна вся картина происходящего. Витьке, для его грандиозной идеи превращения всей воды на Земле в живую, не хватало самой малости — устойчивости процесса. Придуманная им цепная реакция перехода обычной воды в живую останавливалась от шума проезжающей машины, чиха Кащея или выпадания града в соседней области. И тут-то Витьку осенило. Если остановить Колесо Фортуны в тот момент, когда процесс перехода воды идет хорошо, то удача останется на его стороне! Вся вода в мире станет живой, для исцеления ран надо будет лишь облиться из ведра или залезть под душ, чтобы вылечить ангину — прополоскать рот. Врачи станут ненужными, войны потеряют смысл... И Витька придумал гениальную идею с бесконечным количеством дублей, что будут с бесконечной силой тормозить Колесо.
План его удался лишь частично. За те секунды, пока Колесо Фортуны останавливалось, лаборантка в отделе Универсальных Превращений уронила умклайдет на диван, инвентарный номер 1123. Результаты были катастрофические. Вода стала превращаться не в живую, и даже не в мертвую, а в дистиллированную. Ничего страшного в этом не было, во всяком случае, пока процесс не дошел до морей и океанов. Но шел он теперь безостановочно, ибо Колесо Фортуны стояло. В этот самый миг жизнь людей радикально изменилась. У меня, так же как у Корнеева и еще примерно половины человечества, началась нескончаемая полоса невезения. У Эдика Амперяна и прочих счастливчиков началась бесконечная полоса удач. Бесконечная!
Я даже зажмурился от осознания этого факта. Я представил, как Амперян поит меня своим гореутолителем... и он действует, я становлюсь счастливым, хоть мне и не везет. У меня ломается "Алдан" — а я доволен. У Витьки не получается простейшего превращения — он тоже счастлив. Потому что Эдик изобрел... Да что я привязался к Эдику! Человечество отныне разделилось на две категории — везунчиков и неудачников. Представив, как меня сочувственно хлопают по плечу "везунчики", я не выдержал и заорал:
— Корнеев, запускай Колесо обратно! Немедленно!
— Не могу, — хмуро сказал Корнеев. — Что я, дурак, что ли? Сам знаю, надо запускать, пока магистры не узнали. Позора не оберешься...
Последнюю фразу он произнес с мечтательным выражением, словно смакуя предстоящий позор.
— Почему не можешь? — я поправил очки и растерянно оглядел бесконечный ряд дублей. — Прикажи им, пусть толкают Колесо, со своей бесконечной силой... черт бы ее побрал!
Одно из стоящих вблизи изваяний слегка шевельнулось. Витька вперил в него грозный взгляд, и черт окаменел вторично.
— Глаз нет, да? Совсем слепой? — с акцентом Амперяна, но собственной грубостью поинтересовался Корнеев. — Лопнул обод у колеса, видишь?
Я подошел к Колесу и убедился, что двухметровой ширины лента действительно разделена тонкой щелью. Концы разрыва подрагивали, словно кончики стальной пружины.
— А зарастить нельзя? — шепотом поинтересовался я. — Ты же... это... умеешь. Помнишь, червонец мне склеил?
Витька грустно кивнул. И докончил свой печальный рассказ. Оказывается, когда Колесо Фортуны остановилось, оно тут же лопнуло. Концы обода стали дергаться, носиться по залу, разбрасывая дублей и перекручиваясь во все стороны. Когда, наконец, ошалевшие от неожиданности дубли и перепуганный, а от этого грубый более, чем обычно, Корнеев поймали их, установить, где левая, а где правая сторона, где верх, а где низ ленты уже не представлялось возможным. Корнеев кое-как совместил концы порванного обода, но уверенности в своей правоте не имел.
— Что если я его лентой Мебиуса соединил? — хмуро сказал он. — Что будет?
Я пожал плечами. Корнеев, слегка подпрыгивая на ободе, и светясь все более энергично, стал рассуждать:
— Может так получиться, что любая наша удача превратится в неудачу. И наоборот. Или же, удачи и неудачи сольются воедино...
Увлекшись, он перегнулся назад, и, кувыркнувшись через обод Колеса, полетел вниз.
— Знаешь, Витька, — садясь для безопасности на пол, сказал я, — лучше уж соединение удач и неудач, чем сплошная невезуха.
— Невезуха, — потирая затылок, горько сказал Корнеев. — Надо это прекращать...
— Я-то зачем тебе понадобился? Рассчитать, правильно ли соединен обод? Это я и без "Алдана" скажу. Пятьдесят на пятьдесят.
— Понимаю, — неожиданно мягко признался Корнеев. — Но не могу же я сейчас сам решать, правильно ли Колесо соединено! Я же теперь невезучий, обязательно ошибусь!
— А я везучий? Мой совет тебе не поможет!
— Понял уже...
Мы немного помолчали, разглядывая неподвижное Колесо Фортуны. Господи, ну и дела! Что сейчас с людьми происходит! Есть, конечно, и счастливчики...
— Витька! — прозревая завопил я. — Нужно спросить у человека, которому везет! Он не ошибется!
— А кому везет? — тупо спросил Корнеев. Временами он был самим собой.
— Амперяну. Точно знаю, он универсальный гореутолитель сублимировал.
— Сейчас спросим, — оживившись сказал Корнеев, доставая из воздуха телефонную трубку. Послышались долгие гудки.
— Амперян сейчас дома, я его спать отправил, — торопливо подсказал я. Витька отмахнулся — неважно.
Трубку наконец-то взяли.
— Эдик! — громовым голосом заорал Корнеев. — Извини, что разбудил, это Сашка, дубина, настоял. Скажи только одно, и можешь вешать трубку: правильно соединили?
— Нет, — буркнул Амперян чужим со сна голосом, и повесил трубку. Витька небрежным жестом растворил в воздухе свою и радостно улыбнулся.
— Видишь, Привалов, получилось! Бывают и у тебя озарения!
Он небрежно схватился за один край порванного обода и без всяких видимых усилий перевернул его на сто восемьдесят градусов. Интересно, а в ту ли сторону повернул?
— Корнеев... — неуверенно начал я. Но Витька не реагировал. Он был сторонником разделения умственного и физического труда, так что в процессе работы думал мало, а на внешние раздражители не реагировал. Двумя уверенными пассами, без всяких дилетантских заклинаний, даже не заглядывая в "Карманный астрологический ежегодник АН", Корнеев восстановил целостность Колеса Фортуны. Потом окинул взглядом бесконечную, а точнее — двусторонне бесконечную череду дублей, и громко скомандовал:
— Нава-лись!
Как ни странно, дубли такую странную команду поняли. И даже толкнули в одну и ту же сторону. Колесо заскрипело и начало вращаться. Правда, пожалуй, быстрее чем раньше. Я достал из кармана сигареты, закурил... Выронил сигарету, но возле самого пола поймал ее. Снова сунул в рот, но горящим концом. Вовремя это понял, и перевернул фильтром к губам. Сигарета уже успела потухнуть.
— Корнеев, — умоляюще прошептал я, — притормози его! Слишком быстро вращается, удача за неудачей...
Сигарета зажглась сама по себе. Я бросил ее на пол и затоптал — а то еще взорвется... Витька с дублями навалились на колесо, и то начало притормаживать.
— Глянь по пульту, Привалов! — велел Корнеев. — Там есть тахометр, стрелка должна быть на зеленом секторе.
Я подошел к пульту. С некоторым трудом нашел тахометр, явно переделанный из зиловского спидометра. Поглядел на стрелку, подползающую у зеленой черте, и скомандовал Корнееву остановку. Колесо вращалось, тихо гудя. Корнеев утер со лба пот, потом кивнул дублям, и те дематериализовались.
— Нормально, Сашка? — поинтересовался Корнеев.
Я подозрительно огляделся. Закрыл глаза и подпрыгнул на одной ножке. Не упал.
— Нормально, — с облегчением сказал я. — Что, пойду я работать?
— Валяй-валяй! — жизнерадостно заорал Витька. — Мне еще чертей расколдовывать, да память им заговаривать, меньше будешь под ногами мешаться...
Вздохнув, я вышел из машинного, на прощание мстительно бросив Корнееву:
— Вот будет удивительно, если никто из магистров не узнает о твоих художествах...
Оставив Витьку размышлять над этим оптимистическим заявлением, я пошел к себе, в электронный зал. Фортуна явно повернулась ко мне, я не спотыкался, не налетал на встречных, вежливо поздоровался с Кивриным, одолжил считавшему посреди коридора Амперяну свою логарифмическую линейку, вызвал лифт...
И побежал обратно. Амперян, виртуозно пользуясь линейкой, что-то подсчитывал, записывая в блокнот.
— Давно из дома, Эдик? — вкрадчиво поинтересовался я.
— С утра, — не поднимая глаз от формул, в которых я опознал уравнение Сташефа-Кампа, ответил Эдик.
— Ты же с Ойра-Ойрой... тьфу, с дублем его, домой пошел!
— Ну... — Эдик поднял на меня задумчивый взгляд и объяснил: — Пошел. А потом думаю, чего я на кровати буду валяться, радостный и довольный, когда тут самая работа начинается? Выпил антигореутолитель, и стал экономическую целесообразность процесса подсчитывать.
— Целесообразно? — не зная, как подступиться к главному, спросил я.
— Не знаю, — хмуро признался Эдик. Удача, похоже, его покинула.
— Корнеев тебе звонил? — напрямик спросил я.
Эдик обвел взглядом выкрашенный зеленой масляной краской коридор, мутные плафоны на потолке, и резонно спросил:
— Куда звонил?
— Десять минут назад! Сам слышал! — отчаянно сообщил я. — Он спросил, правильно ли соединили, а ты сказал, что нет.
— Как он спросил?
Я напряг память.
— Ну... Примерно так: "Эдик, скажи, правильно соединили?"
— И тот, кто взял трубку, ответил, что "нет", — закончил Эдик. — Что соединились вы неправильно...
Он снова нырнул в свои вычисления, а я, совершенно запутавшись, пошел дальше. Итак, отвечал не Амперян.
Но совет оказался правильным, значит, отвечавший тоже был "удачливым"? Или же неправильным, просто мы еще не заметили последствий своей ошибки? А как заметишь, неизвестно, какими они могут быть! У дверей электронного зала смирно сидел дубль Володи Почкина. Больше пока никого не было.
— Скажешь Володе, пусть сам придет, — грубо сказал я дублю. Корнеев всегда на меня так влияет. — Он мне пятерку уже неделю должен.
Дубль поднял на меня потрясенный взгляд и прошептал:
— Я не дубль. Я Володя. Могу пропуск показать, с фотографией и печатью. А пятерку я после обеда занесу...
Было видно, что здоровяк Почкин пребывает в состоянии, близком к шоковому. Я схватился за голову. Потом схватил Володю за плечи, затащил в зал, и стал отпаивать чаем с бутербродами — настоящими, из буфета, а не сотворенными магическим образом. Попутно я пообещал ему рассчитать за сегодня все задачи, которые он принес еще неделю назад, а вечером взяться за написание программы для новых. Володя медленно приходил в себя. Видимо, еще никто и никогда не принимал его за дубля, так что с непривычки он был расстроен.
— Заметку в стенгазету напишешь? — неожиданно спросил он. Видимо, отошел.
— Напишу-напишу! — радостно сказал я. — Про Брута?
— А что он натворил?
— Не знаю. Но как-то принято...
— Нет. Надо про новые плакаты в столовой.
— Какие плакаты?
Глаза у Почкина загорелись.
— Ты еще не видел? Посмотри, — вкрадчиво посоветовал он. — Пойдешь обедать, и посмотри.
Я пообещал сходить в столовую и посмотреть. Потом пожаловался Володе, какой был ужасный день: вначале меня приняли за дубля, потом я Витькиного дубля принял за Витьку, а под конец Володю за дубля... Язык чесался рассказать про Корнеева и Колесо Фортуны, но я подавил искушение.
Почкин в ответ ободрил меня рассказом о том, как наши институтские ребята поодиночке сматывались с затеянного месткомом празднования трехсотлетия изобретения волшебной палочки, оставляя вместо себя дублей. Под конец в огромном зале, где проходило торжество, не осталось ни одного человека: только сотня небрежно запрограммированных дублей. Когда, наконец, ушедшие работать магистры и ученики сообразили, что произошло, то дубли оставались без присмотра уже больше трех часов. К ним отправился Федор Симеонович. Вышел он через полчаса, предварительно дематериализовав всех дублей. На лице его блуждала странная улыбка, но о своих наблюдениях он никому никогда не рассказывал, а делу Линейного Счастья начал посвящать еще больше времени, чем раньше. История мне правдивой не показалась: во-первых, что такого могли натворить дубли, даже плохо сделанные, а во-вторых, работать больше, чем обычно, Федор Симеонович уже никак не мог. Выпроводив Почкина, я наконец-то вернулся к "Алдану". Опасливо включил питание и стал смотреть, как машина тестирует себя. Бойко протараторила по бумаге виртуальными литерами пишущая машинка, и "Алдан" ласково заморгал зелеными огоньками. Усевшись перед перфоратором, я взял стопку чистых перфокарт, составленную девочками программу и облегченно вздохнул. Кончились неприятности с Колесом Фортуны и дублями. Жизнь возвращалась в свою колею. Ошибался я в этот момент здорово, как никогда. Но о том, что я ошибаюсь, не знал никто. Даже У-Янус. Так уж получилось.

2

Товарищ! Мы вместе решили с тобой: Покушав, посуду убрать за собой.
Автор неизвестен.

Где-то около двух я с сожалением оторвался от присмиревшего "Алдана", встал, потянулся и направился в столовую. По пути заглянул к Витьке, потом к Роману, но ни того, ни другого не нашел. Взяв стакан кефира и тарелку жареной печенки с вермишелью, я направился к своему любимому столику. Знаменит он был тем, что над ним висел огромный плакат с бодрой надписью: "Смелее, друзья! Громче щелкайте зубами! Г.Флобер." Время от времени плакат подновляли, и при этом текст чуть-чуть менялся — поклонник Флобера каждый раз пользовался новыми переводами. Усевшись под словом "щелкайте" я, прежде чем воспользоваться советом и начать щелкать, глотнул кефира — тот оказался вчерашним, если не хуже. Потом, вспомнив слова Почкина, зашарил глазами по стенам. Первый из плакатов я увидел на стене напротив. Он гласил:

"Пальцем в солонку? Стой!
Что ты
себе
позволяешь?!
Мало ли где еще
Ты им ковыряешь!"

Поперхнувшись кефиром, я протер очки. Плакат не изменился. Нормальный, аккуратно нарисованный плакат. Под ним сидели нормальные, аккуратные девочки из отдела Универсальных Превращений. Девочки ели борщ, обильно посыпая его солью, и ничуть не смущаясь необходимостью окунать пальцы в солонку.
Мною овладел исследовательский зуд. Низко пригнувшись над тарелкой, рассеянно нанизывая на алюминиевую вилку куски лука, печенки и вермишелины, я смотрел по сторонам.
Над кассовым аппаратом я обнаружил чудесный, прекрасно зарифмованный плакат на вечную тему: люди и хлеб.

"Мой знакомый по имени Глеб
Повсюду разбрасывал хлеб.
Не знает, наверное, Глеб,
Как трудно дается хлеб."

Перебрав в памяти всех знакомых ребят, я успокоился. Похоже, имелся в виду не какой-нибудь там конкретный Глеб из НИИЧАВО, а обобщенный негодяй. Кончиком вилки я извлек из солонки сероватую соль, посыпал вермишель и быстренько доел. Закончил обед кефиром и пошел к выходу. На дверях меня ждал третий плакат.

"Уходящий товарищ, ты сыт?
Зря спросил. Это видно на вид.
Администрация."

Слово "Администрация" меня добило. Я остановился, поджидая кого-нибудь знакомого. Эмоции требовали выхода. Теперь я понимал Володю, чей графоманский опыт исчерпывался знаменитым двустишием о едущем по дороге ЗИМе. Разумеется, в нашей столовой работают не магистры, и даже не бакалавры, а беззаветная любовь заведующего к Флоберу не панацея от отсутствия вкуса. Самым удивительным было то, что никто не возмущался этими жуткими виршами! Я вдруг перепугался, вспомнив утреннее приключение с Колесом Фортуны. Вдруг мы каким-то образом исказили человеческие вкусы, и теперь ЭТО считается нормальным? И Кристобаль Хозевич одобрительно кивает, глядя на стихи о Глебе и хлебе...
В дверь проскользнул Юрик Булкин, наш новый сотрудник из отдела Универсальных Превращений. По профессии он был энтомолог, но ухитрился увлечься василисками — животными редкими и опасными. Теперь он вел тему: "О свойстве василисков превращать живое в камень, и о возможности превращения ими в камень воды". Как я слышал, теме придавалось большое значение, так как с помощью дрессированных василисков намного упростилось бы строительство плотин и был бы досрочно выполнен поворот сибирских рек в Среднюю Азию.
Поймав Юрика за руку, я спросил:
— Слушай, Булкин, ты плакаты на стенах видишь?
— Вижу, — целеустремленно вырываясь сказал Юрик. — Я их сам писал...
Я остолбенел. Юрик слыл бардом, пел под гитару веселые песни, и от его заявления упрочились мои худшие опасения. Видимо, оценив мою реакцию, Булкин прервал движение к очереди алчущих пищи сотрудников и разъяснил:
— Меня знакомые ребята-социологи попросили. Они исследование проводят, "ЧВ" — "Чувство вкуса". Какой процент сотрудников возмутится этими плакатами за три дня. Нормальный показатель — двадцать пять процентов.
— А у нас? — успокаиваясь поинтересовался я. — Вытянем норму?
— Тридцать процентов за полдня, — утешил меня Булкин. — И один, похваливший плакаты.
— Выбегалло, — сказал я.
— Выбегалло, — подтвердил Булкин. — Подошел ко мне и говорит: — "А ты, эта, значит, написал правильно. Эта, инициативу проявил. На ученом совете вопрос буду ставить, как почин поддержать".

1 Следующая страница


Временная суета 2

В глазах Булкина мелькнуло легкое злорадство.
— А ведь поставит, — задумчиво сказал я. — Еще и Модест поддержит, а остальные решат не связываться... Так что ты готовься, Юрик, пиши плакаты впрок...
Оставив Юрика в растерянности, я скрылся из столовой. Настроение улучшилось, кефир весело булькал в желудке, создавая приятную иллюзию сытости. Навстречу мне по коридору шел У-Янус.
— Янус Полуэктович, — поздоровавшись сказал я ему, — вы вчера просили сделать расчет... Так он готов, я сейчас пошлю девочек вам занести...
Янус открыл было рот, чтобы спросить, какой именно расчет я для него делал, но передумал, видимо, решив посмотреть по результату, что я вычислял. Вместо этого ласково взглянул на меня и сказал:
— Александр Иванович, вы сегодня не засиживайтесь на работе. Понедельник-понедельником, суббота-субботой, но сегодня-то вторник... да? Неделя вам предстоит сложная, отдохните.
— Очень сложная? — беспомощно спросил я.
Янус Полуэктович грустно улыбнулся и прошел в столовую. А я отправился в электронный зал в дурном расположении духа. Директор не злоупотреблял возможностью предсказывать будущее, и очень редко ее демонстрировал.
Ушел я с работы, когда еще и семи не было. То ли таинственное предупреждение У-Януса сказалось, то ли захотелось посмотреть свежую серию "Знатоков" по телевизору, сам не пойму.
Для очистки совести я сотворил двух дублей. Одного — заканчивать на "Алдане" расчет задачи для Почкина, а другого — присматривать, чтобы первый не отлынивал. Есть у меня такая нехорошая черта — мое настроение в момент создания дубля очень легко этому дублю передается. Из института я выбрался тихонько, стараясь не попадаться ребятам на глаза. Но на улице настроение быстро улучшилось. Был легкий морозец. Девушки, попадающиеся мне навстречу, весело смеялись, обсуждая переменчивую соловецкую погоду и свежие сплетни. Компания ребят с рыбзавода имени Садко прошла навстречу, что-то весело напевая под гитару и явно направляясь к ближайшему кафе. На мгновение мне тоже захотелось устроить маленький загул, выпить легкого болгарского винца "Монастырская изба", что недавно завезли в Соловец, или даже дернуть сто грамм грузинского коньячка под бутерброд с балыком. Но я вовремя сообразил, что в кармане лишь рубль, зарплата будет в четверг, а Володя мне пятерку завтра никак не отдаст. Пообещав той части своего сознания, что требовала разгульного образа жизни, реванш в субботу, я направился в столовую номер 11, где можно было перехватить чего-нибудь на ужин. Хмурая старушка-уборщица уже бродила между столами со шваброй, намекая на скорое закрытие столовой. Но я все же успел встать в хвост маленькой очереди и нахватать с подноса теплых пирожков. Возле кассы меня поджидала еще одна удача — из недр столовой вынесли остаток молочного, и я разжился сырком с изюмом и бутылкой кефира.
Обедневший ровно наполовину, но отягощенный грузом продуктов в авоське, я быстрым шагом направился к общежитию. Морозец крепчал, и пирожки, утратив остатки тепла, стали гулко постукивать друг о друга, когда я, потрясая перед лицом вахтерши пропуском, вбежал в вестибюль.
По пути в комнату я забежал на кухню. Там, конечно, никого еще не было. Может быть, на всем этаже я был один, остальные еще сидели в институте. Ставя на плиту чайник, я тщетно боролся с чувством стыда.
Нет, и что на меня сегодня накатило?
Я открыл свою комнату, включил свет и собрался было уже выгрузить продукты на стол, когда за спиной что-то гулко хлопнуло. Обернувшись, я увидел Корнеева. Корнеев был подозрительно тих и печален. Он парил в воздухе возле стены, яростными рывками выдирая застрявший в штукатурке каблук.
Злорадно подумав, что и у магистров не всегда удачно получается трансгрессироваться, я все же подошел к Витьке, схватил его за плечи и потащил. Витька сопел, колотя свободной ногой по стене. Наконец штукатурка не выдержала, и мы полетели на пол.
— Какой ты неуклюжий, Сашка, — вздохнул Корнеев, вставая и поглядывая на стену. В штукатурке зияла круглая дыра.
От возмущения я поперхнулся, но все же сказал:
— Завтра заделаешь!
— А что? Могу и сейчас... — Витька взмахнул было руками, но под моим укоризненным взглядом слегка смутился и заклинания не произнес.
— По-нормальному заделаешь, — объяснил я. — Возьмешь в институте цемента, песочка, и...
— Ладно, — сдался Витька. — Ретроград ты, Привалов... О! Пирожки! Это ты угадал.
Он уселся за стол, вытряс авоську. Подумал, протянув руку, вытащил из воздуха кипящий чайник, но заколебался:
— Эй, а может ты его хотел так принести... по-нормальному?
Махнув рукой, я уселся рядом. Спросил:
— Что ты так рано-то?
— А ты?
— Меня Янус напугал. Сказал, что...
— Неделя тяжелая будет, — кивнул Корнеев. — Во-во.
— И тебе тоже?
Витька мрачно откусил половину пирожка. Спросил:
— Чего он темнит, а, Привалов? Может уже про Колесо узнал?
— Не исключено.
— Скандал... — радостно сказал Корнеев. — Нет, не похоже. Сашка, может, нас на овощную базу отправляют?
С минуту мы обдумывали и эту версию. Но все же решили, что по такому мелкому поводу директор нас запугивать не стал бы.
— Ладно, нечего гадать, — первым сдался Корнеев. — Слушай, я вот что подумал — с Колесом...
— Ну? — содрогнувшись спросил я.
— А если его остановить, когда все люди на Земле счастливы? Когда всем — везет?
— Здорово, — признал я. — Вот только — когда? Разве так бывает?
— Ну, если объявить всему миру, что... э... в двенадцать ноль-ноль по Гринвичу, например, всем надо быть счастливыми и удачливыми.
Пришлось покрутить пальцем у виска. Корнеев фыркнул.
— Что смеешься? Ну немножко-то можно потерпеть? Сесть с хорошей книжкой у окна, смотреть на красивых девушек. Или собраться большими компаниями, комплименты друг другу говорить, подарки делать!
— А тебя в этот момент комар укусит. Или у соседа труба лопнет, и потолок зальет.
— Полагаешь — никак? — серьезно спросил Витька.
— Угу. Нереально. Обязательно кому-нибудь да не повезет.
— Потерпели бы ради большинства! — уже отступая высказался Корнеев. — Такая идея славная!
— Глупая твоя идея, Витька.
— Ладно. Допускаю — преждевременная! — Корнеев выхватил из-под моих пальцев последний пирожок и в запале помахал им перед моим лицом. Я с трудом удержался от того, чтобы облизнуться. — А если — не сейчас? Через десять лет, через двадцать? Когда уж точно можно будет добиться всеобщего счастья?
— А зачем тогда еще и Колесо останавливать? Масло масляным делать? Знаешь... если уж люди станут счастливы, то мелкое невезение их не расстроит.
Это был еще тот удар! Корнеев запнулся на полуслове, глотнул воздуха и скис. Положил пирожок на стол, поднялся, и, смерив меня обиженным взглядом, провалился на первый этаж.
— Витька, брось дурить, — позвал я. Но Корнеев не появился. Обиделся...
Вздохнув, я налил себе хорошего, грузинского чая. Съел оставшийся пирожок и пошел в холл. Телевизор был выключен... значит точно, один я на этаже. Включив новенький "Огонек" и устроившись на продавленном кресле, я приготовился наслаждаться зрелищами.
Но знатоки меня разочаровали. Минут двадцать я смотрел, как Знаменский с Томиным расследовали кражу двух рулонов ситца на фабрике. Вроде бы всем уже было ясно, что главная воровка — замдиректора по хозяйственной части, женщина умная, но с большими пережитками в сознании, однако знатоки упорно это не замечали. Сообразив, что поймут они это лишь к концу второй серии, я тихонько выбрался из кресла, выключил телевизор, сполоснул кефирную бутылку и отправился спать.
Минут двадцать я честно пытался заснуть. Считал в двоичном коде от нуля до тысячи, вспоминал всякие забавные, хорошие истории, случавшиеся в институте на моей памяти — как Ойра-Ойра помогал Магнусу Федоровичу испытывать джинсы-невидимки, и какой конфуз из этого вышел, или как Кристобаль Хозевич решил-таки на "Алдане" принципиально нерешаемую задачу, но результат оказался принципиально непостижимым...
Подумав об "Алдане" и двух своих неумело сделанных дублях, шатающихся сейчас возле пульта, я загрустил. Они Володьке насчитают... так насчитают, что извиняться устану. А ведь можно часам к десяти все закончить, а потом повозиться в свое удовольствие...
Додумывая эту мысль, я поймал себя на том, что уже не лежу в кровати, а приплясываю посреди темной комнаты, одеваясь. Ну и ладно. Нечего бездельничать. Не запугает меня Янус...
...Вахтерша приоткрыла окошечко, когда я сбежал в вестибюль, и с легкой надеждой спросила:
— В кино пошел, Саша?
— Нет, на работу... забежать надо на минутку... — виновато ответил я. Вахтерша наша, Лидия Петровна, словно поставила своей основной целью следить за соблюдением трудового законодательства сотрудниками института.
На улице было холодно и пустынно. Чтобы не замерзнуть, я пробежался до института и влетел в двери так энергично, что какой-то домовой, вытирающий пыль с прикованного у двери скелета, испуганно шарахнулся в сторону, а скелет попытался зажмуриться. Мне стало немножко стыдно, и я перешел на шаг. Работа кипела вовсю. По второму этажу десяток лаборантов тащили самое настоящее бревно, облепив его, словно муравьи спичку. Я секунду постоял, соображая, не нужна ли ребятам помощь, как они собираются протащить бревно в узкую дверь, и зачем им это самое бревно нужно. Но лаборанты были такими шумными и энергичными, что я не рискнул вмешиваться и пошел к себе, на четвертый. У дверей электронного зала я секунду постоял, вслушиваясь, потом резко вошел. Как ни странно, все было в полном порядке. Первый дубль сидел за столом и что-то писал на бумажке. Второй, пристроившись у него за спиной, бормотал:
— Запятую, запятую не туда поставил...
Я подошел и глянул. Дубль самонадеянно проверял мою программу. Запятая и впрямь была не на месте. Я вздохнул. Первый дубль покосился на меня и быстро исправился.
— Работать-работать, — сурово велел я, отходя к "Алдану".
Машина работала вовсю. Гудели ферритовые накопители, щелкали реле, перемигивались лампочки. Я погрозил дублям пальцем и величественно вышел. Меня посетила хорошая мысль.
Безалаберный Витька, конечно же, и не подумает взять цемент для ремонта. Следовало запастись им самому, а завтра поутру принудить Корнеева к трудотерапии. Ухмыльнувшись, я поднялся на пятый этаж и подошел к кабинету Камноедова.
Кабинет, конечно же, был закрыт и охранялся суровыми ифритами. Модест Матвеевич трудовую дисциплину никогда не нарушал...
Я быстренько прошел мимо стражей и свернул в маленький темный коридорчик. Вел он в казармы домовых, у которых всегда можно было раздобыть известки, гвоздей или шпингалеты. Домовые — существа крайне запасливые, и все сотрудники по мелочам пользовались их услугами.
Дверца, ведущая в казармы, была замаскирована под картину, изображавшую бревенчатый домик на краю пшеничного поля. Домовых, похоже, частенько одолевала ностальгия, ибо картину эту, по слухам, нарисовал кто-то из них. Я постучал пальцем по нарисованному домику, пытаясь попасть по крошечной двери, и картина плавно повернулась, пропуская меня в казарму.
Здесь было темно и тихо. Впрочем, тишина казалась ненатуральной, словно только что шел галдеж и веселье, а теперь остались лишь шорохи по углам. Открыв рот, я уже собрался было гаркнуть, подзывая дневального, когда кто-то подскочил ко мне из темноты.
— О, кто пришел...
Онемев от такого панибратского тона, я оглянулся и увидел домового. Знакомого по утреннему падению...
— Давай, не смущайся, проходи, — домовой цепко схватил меня за рукав и крикнул: — Мужики, это свой!
Сразу же где-то в глубине казармы вспыхнул свет, и домовой потащил меня туда, тихонько напутствуя:
— Ниче, не робей. Держись спокойно, сам не груби, но ежели кто начнет подсмеиваться — ответь достойно.
— Э... Кеша... — с трудом вспомнив имя домового ответил я. — Мне бы цемента немножко...
— Ладно, остынь! — домовой замахал волосатой лапкой. — Подождет твой Привалов, не сахарный. Посидишь у огонька...
Огибая двухъярусные железные койки, мы вышли в центр казармы, где высилась самая настоящая русская печь. Вокруг нее на полу сидело десятка два домовых, подозрительно оглядывая меня. Я лишь покачал головой, при виде такого нарушения правил пожарной безопасности, но решил, что домовые в русских печах толк знают.
— Свой он, свой, Гена! — сообщил Кеша. — Приваловский дубль, мы утречком познакомились!
— Компанейский ты мужик, Иннокентий, — сурово ответил один из домовых, разлегшийся у самого огня и помешивающий угли босой ногой. — Всех к нам тянешь. Отвел бы дубля куда следует...
Кеша немного скис. Видимо, Гена был поглавнее его.
— Ладно, — сменил гнев на милость домовой у печки. — Пущай посидит...
Заинтригованный до последней степени, я присел рядом с Кешей. Мало кто мог похвастаться тем, что знает детали жизни домовых. Пожалуй, любой из магистров не отказался бы побыть на моем месте.
Внимания особого на меня не обращали. Домовые, рассевшись и разлегшись поудобнее, уставились на Гену.
— Ну, значит, — продолжил тот рассказ, очевидно прерванный моим появлением, — стоит Васек у почетного вымпела победителей соцсоревнования, а смены все нет и нет. Захотелось ему... на минутку... а как вымпел-то оставить? Взял он его под мышку, и в туалет...
Домовые тихонько засмеялись.
— А тут, как на грех, Модесту Матвеевичу, — без особой почтительности сказал Гена, — вздумалось проверку учинить. Заглянул он в кабинет, глядь, а вымпела, инвентарный номер триста шестьдесят пять — дробь двенадцать, и нету! Ну, паника, сами понимаете, завопил он, побежал, позвал меня, Тихона. Ифритов своих прихватил... тьфу, нечисть заморская! А Васек-то все слышал, соображает, что делать? Бросился опять на пост, вымпел расправил, и стоит, в носу ковыряет... Домовые начали хохотать.
— Мы с Модестом, — Гена вытащил ногу из огня, засунул другую, — прибегаем — а Васек на посту! И вымпел цел. Камноедов как закричит — мол, "службу не знаешь, куда уходил, негодник!" А Вася, не будь дураком, и отвечает: "Стоял на посту, охранял вымпел. Подошли вы, посмотрели сквозь меня, за голову схватились, заорали, и бежать..."
Хохот перешел в настоящее ржание. Двое домовых от смеха свернулись в мохнатые комки и стали кататься по полу. Даже я не удержался и хихикнул, представив растерянное лицо Камноедова, одураченного хитрым домовым. Единственное, что меня смущало — история эта казалась смутно знакомой...
— Ну, значит, три дня Камноедов на больничном провел, — продолжал довольный Гена. — Окулиста посетил, валерьянку попил, потом отошел. Но в одиночку больше проверок не учиняет!
— Извините, — не выдержал я, — по-моему, вы придумываете, все-таки. Я уже слышал такую историю, только не про Камноедова...
Гена окинул меня гневным взглядом, и я осекся.
— Кеша, кого ты привел, а? Ишь ты, говорливый какой дубль... День как от роду, а уже спорит!
Кеша пихнул меня в бок.
— Отведи его к дружкам, пусть культуре поучится, — распорядился Гена, и утратил ко мне всякий интерес. — А вот, еще раз такое было, мужики... Устроил Янус наш, который А-Янус, большущую...
Вслед за Кешей я отошел от печи, виновато посмотрел на домового.
— Ладно, ничего, — буркнул Кеша. — Молод ты еще... Что там Привалову надо, цемента?
— Угу.
— Пойдем...
Из какого-то шкафа Кеша кряхтя достал мешок с цементом, кадку с песком, отсыпал мне в крепкие бумажные пакеты и того, и другого.
— Во, нормалек... К своим-то заглянешь?
— К кому?
— Ой, совсем ты теленок... — Кеша привстал на цыпочки и снисходительно похлопал меня по плечу. — К дублям, вольноотпущенным...
Я хлопал глазами, ничего не понимая.
— Пошли, — решил Кеша. — Провожу попервости.
Раздвинув стену, он двинулся по какому-то узкому и сырому коридору. Опасливо озираясь, я пошел следом.
— Ты того... как почуешь, что Привалов тебя распылять собрался, сразу линяй, — поучал меня Кеша. — Нечего дожидаться... придешь ко мне, или к своим, сразу...
Конечно, знатоком института я себя не считаю. Куда мне до Корнеева или Ойры-Ойры! И все же шли мы путями такими удивительными, что порой у меня глаза на лоб лезли. То узкий коридор, по бокам которого текли булькающие огненные ручейки, то зал, заполненный зелеными пупыристыми пузырями, упругими как резиновые мячи. Среди них приходилось проталкиваться, причем, по словам Кеши, делать это следовало осторожно, "чтоб не взорвались". Какое-то время я тешил себя гордой мыслью, что первым посещаю эти катакомбы, но потом обнаружил на попавшемся под ноги зеленом кристалле бирку с инвентарным номером и надписью "Ключ, зеленый", и загрустил.
Коридор, наконец, кончился, и мы вышли в большую, гулкую пещеру, видимо, где-то глубоко под фундаментом НИИЧАВО. Здесь, как ни странно, пахло обжитостью и каким-то уютом. Вдоль стен тянулись делянки какого-то мха, перемежаемые маленькими хижинами, грубо сколоченными из досок и кусков картона. Стены их были испещрены непонятными картинками. Над дверью одной я с удивлением обнаружил надпись "Машина вычислительная электронная, "Алдан", и на мгновение замер. Присмотревшись, однако, я понял, что хижины сооружены из пустых упаковочных ящиков.
С каждой минутой происходящее становилось все интереснее.
— Вот тут лифт, обратно на нем поднимешься, — ткнув пальцем в ржавую железную дверь в стене, сказал Кеша. — Через казармы не ходи, заплутаешь... Во! Твои сидят, пошли!
В дальнем углу пещеры и впрямь горел небольшой костер, возле которого сидела кучка людей. Вслед за Кешей я двинулся к ним... и остановился, как громом пораженный. Здесь были все наши! Витька Корнеев, Роман, Володька... ой... А-Янус и У-Янус! И Кристобаль Хозевич, и Федор Симеонович!
Самым удивительным мне показалось даже не их странное собрание, а то, как бесцеремонно себя вели Витька и Роман. Они спорили с Кристобалем Хунтой, причем без малейшей тени пиетета.
— Да ты сам посуди! Не будет твое заклинание работать! — кипятился Роман.
Кристобаль Хозевич пожимал плечами, но возражать не пытался.
— Эй, дубляки! Я вам приваловского привел! — крикнул Кеша. И я наконец-то понял — передо мной сидели вовсе не сотрудники института, а их дубли.
Ой. Кристобаль Хозевич... да нет, не он, конечно же, а его дубль, поднялся.
— Садитесь, наш юный товарищ, — вежливо сказал он. — Не смущайтесь, все мы поначалу смущались, но это быстро пройдет.
— М-милости п-просим, — Федор Симеонович подвинулся, тяжело ерзая на длинной доске, водруженной на пару чурбанов. — Мы тут п-проблему обсуждаем... обычную, знаете ли, о п-падении м-магических способностей у д-дублей.
Я стоял как вкопанный.
— Да садись, дубляк заторможенный! — завопил дубль Корнеева, и привычная грубость привела меня в чувство. Я бухнулся на скамью рядышком с дублем Киврина и услышал деликатное покашливание домового Кеши.
— Ну, пошел я...
Вяло помахав ему рукой, я стал оглядывать собравшихся. Были они вполне похожи на себя-настоящих: Кристобаль Хозевич ничуть не терял элегантности, Корнеев — грубости, Киврин заикался не меньше, чем раньше. На меня деликатно не обращали внимания, и я стал приходить в себя. Как ни странно, но сознание мое упорно отказывалось считать сидящих вокруг дублями...
— П-полагаю, следует п-попробовать еще раз, — сказал Федор Симеонович и стал делать пассы. На него внимательно смотрели.
— Не так, Федор Симеонович, не так, — быстро проговорил Ойра-Ойра, увидев, что Киврин старательно рисует в воздухе задом наперед букву "Е". — Это получается цифра "3".
— Ах ты г-господи! Да неужто? — сказал Киврин, разглядывая слабо светящийся в воздухе след. — С моей с-стороны — так все н-нормально!
— Любезный Теодор, заклинание ваше должно быть ориентировано вовне, а не на вас самих, — сообщил Хунта.
Киврин закивал и стал терпеливо рисовать букву дальше.
— А настоящие за что ни возьмутся — у них все спорится! — сказал Володя Почкин, поднимая взгляд на меня. — Вот, даже Привалов дубля сотворил — не придерешься! До чего же любопытно, прямо засмотришься!
— Да ну, "не придерешься", — оборвал его Корнеев. — Сразу видно — дубляк! Ухо левое вниз съехало, глаза дурные, рот полуоткрыт все время...
Я торопливо захлопнул отвисшую челюсть. Федор Симеонович продолжал старательно чертить в воздухе знаки... как я понял, он собирался провести простейшую материализацию.
А-Янус и У-Янус строго и молча следили за его усилиями.
Кристобаль Хозевич положил руку мне на плечо, негромко сказал:
— Я пребываю здесь уже три года, молодой человек. Честно говоря, не самое плохое место для сбежавшего дубля. Но если бы ты знал, как стосковалось мое сердце по простым, привычным вещам... Нет ли у тебя с собой кусочка сыра?
— Но... вы же... не едите... — пробормотал я. Хунта смерил меня ироническим взглядом.
— Разумеется, так же как и ты, юноша. Но просто вдохнуть аромат сыра... посидеть с бокалом амонтильядо...
Киврин прервал свои попытки и почесал затылок. Неуверенно сказал:
— Уже лучше, д-да? К-кристо, не мучь н-новичка своим с-сыром.
Хунта гордо отвернулся. Несколько минут дубли сидели молча. Потом Ойра-Ойра негромко запел:

Нам колдовать нелегко, нелегко!
Хай-хай-эй-хо!
Сатурн в Весах, а луна высоко!
Хай-хай-эй-хо!
Хай-эй-хай-хо!

Роман отчеканивал ритм песни, не особенно заботясь о словах, а остальные подтягивали ему хором:

Хай-хай-эй-хо!
Хай-эй-хай-хо!

Мне стало не по себе. Я встал, едва не уронив пакеты, и робко спросил:
— Пойду?
— Куда пойдешь-то? — удивился Корнеев.
— Наверх... к П-привалову, — начиная заикаться соврал я.
— Смотри, развеет он тебя, — мрачно пригрозил Корнеев. — Ну, сам решай.
Я бросился к двери лифта. Открыл ее — там и впрямь оказалась маленькая кабинка с одной единственной кнопкой. Надавив ее, я прислонился к стене и шумно выдохнул.
Лифт шел вверх.
Стоит ли рассказывать о случившемся ребятам? Поверят ли мне? А если поверят, то чем все кончится?
Меня забила дрожь. Это ж надо. Сходил за цементом. Угораздило Витьку каблуком в стене завязнуть! Посмотрел на часы — я не удивился бы, если уже наступило утро, но еще не было и одиннадцати.
Так ничего и не придумав, я открыл дверцу остановившегося лифта и оказался в вестибюле. Выход оказался очень удачно замаскированным между колоннами, за грудой древних идолов. Споткнувшись о гипсовую курительную трубку неимоверных размеров, я выбрался к лестнице и побежал наверх.
В электронном зале уже было тихо. "Алдан", закончив расчет, сонно помаргивал лампочками, мои дубли сидели за столом и неумело играли в карты. При моем появлении оба вскочили. Я зажмурился, кинул пакеты на пол и пулей вылетел в коридор.
Так. К Витьке, немедленно. Из-за него эта каша заварилась, пускай он голову и ломает.
Через минуту я уже был на шестом этаже и словно вихрь ворвался в двери Витькиной лаборатории.

3

— Это д-дубли у нас простые!..
А. и Б.Стругацкие

Корнеев сидел на диване, заложив ногу за ногу. Одна нога была босой, и мне сразу вспомнился домовой Геннадий. Покосившись на меня, Витька продолжил странное занятие — капать из пробирки бесцветной жидкостью на пятку.
— Ты чего? — спросил я.
— Болит, — Корнеев выплеснул на ногу всю пробирку. — Нет, ты сам посуди! Хорошая живая вода. Очень свежая. Если бы, к примеру, у меня пятка была напрочь оторвана, то приросла бы в момент. А вот ушиб — не проходит!
— Так отрежь пятку, потом займись лечением, — ехидно посоветовал я.
Корнеев покачал головой:
— Нет, Сашка. Это выход простейший, примитивный...
— Корнеев, покажи пропуск, — попросил я.
Витька вытаращил глаза.
— Ты... чего?
— Пропуск покажи!
Видимо, тон мой был настолько серьезен, что Корнеев от растерянности подчинился. Убедившись, что он не собирается рвать в клочки бумажку с ненавистной печатью на фотографии, я присел рядом.
— Витька, разговор есть серьезный. Очень важный.
— Ну? — насторожился Корнеев.
— Дубли... они живые?
— Жизнь — отчеканил Корнеев, — есть форма существования белковых тел! Бел-ко-вых! А дубли у нас — кремнийорганические, ну или германиевые...
Я разозлился.
— Витька, ты мозги не пудри! Тоже мне... Амперян...
— Сашка, да никто этого толком не знает! Лет двести уже споры идут! Какая тебе, фиг, разница?
— Как это — какая? Если они живые, так какое право мы имеем их эксплуатировать?
Витька едва не упал на пол.
— Привалов, очнись! Тебе чайник эксплуатировать не стыдно? Или "Алдан" свой любимый?
— Разные вещи! — я вздохнул. И рассказал Витьке всю историю.
Корнеев явно растерялся. Минуту смотрел на меня, словно надеялся, что я рассмеюсь и признаюсь в розыгрыше. Потом напрягся, щелкнул пальцами, и перед нами возник дубль. Сходство с самим Витькой и грубияном из подвала было такое разительное, что я поежился.
— Как дела? — спросил Витька дубля.
— Пятка болит, — дубль бесцеремонно вырвал у него пробирку, уселся рядом и занялся самолечением.
— Во. Иллюзия разумного поведения, — сообщил Витька. — Поскольку таким запрограммирован. Но все равно — дурак-дураком.
Я неуверенно кивнул.
— Побейся головой о стену! — приказал дублю Корнеев.
Дубль строптиво осведомился:
— А нафига?
— Качество штукатурки проверяем.

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

Дубль встал и принялся колотить лбом о стену. Монотонно, но далеко не в полную силу, отлынивая.
— Вот, — Витька махнул рукой. — Живой пример! То есть, не живой, материальный! Живой себя так вести не будет!
Дубль, заметив, что Витька уже на него не смотрит, снизил амплитуду ударов до минимума.
— Понимаешь, Саша, ты человек в институте все же новенький, да и маг неопытный, — принялся рассуждать Корнеев. — К тому, что "Алдан" может за день такое рассчитать, на что сотне математиков месяц нужен, ты привык. А к тому, что машина может с виду на человека походить, пререкаться, беседу поддерживать — еще нет.
— Витька, уж больно самостоятельно они себя вели...
— Ну и что? Дубль — это продукт жизнедеятельности магов. А маги, знаешь ли, всегда склонны к самостоятельности. Вот гляди... надо мне, к примеру, вместо себя дубля на свидание послать.
— Ну?
— Делаю я его самопрограммируемым и самообучающимся. Дабы ни одна девушка не заподозрила, кто ее домой из кино провожает. Если вдруг она его пригласит домой, чаек попить и с родителями познакомить, дубль должен проявить инициативу, вести себя так, чтобы в следующий раз меня дорогим гостем считали.
— Что потом?
— Если я дублю велел самоликвидироваться по выполнению задания, то все в порядке. Если нет... ну, не подумал... то выйдет он за порог, и начнет дальше мной притворяться. Программа такая. И будет бродить, пока энергия не кончится. День, месяц... ну, смотря на какой срок я его зарядил.
— А три года?
— У Кристобаля Хозевича — возможно, — подумав сказал Витька. — Помнится, был у него дубль, который ездил в годичную командировку. Что скажешь, мастер...
Витькин дубль зевнул, привалился лбом к стене, поморгал и исчез.
— Во. Так оно и должно быть, — бодро сказал Витька. — Но бывают промашки. Что, пойдем в подвал, с дубляками разбираться?
Я помотал головой.
— Нет, Корнеев. Не надо. Знаешь, пусть лучше сидят... колдовать пытаются. Жалко.
— Жалко... — пробурчал Корнеев. — Я же тебе все объяснил!
И все-таки он казался изрядно смущенным и настаивать не пытался.
— Может, еще с магистрами посоветоваться? — спросил я.
— Это ты сам решай, — Витька стал обувать ушибленную ногу. — Во, проходит помаленьку... Чего ты дома-то не усидел?
— Непривычно, — сознался я. — Решил еще поработать. Что, пойдем?
— Давай через полчасика, — Витька покосился на заставленный колбами стол. — Я нас обоих странгрессирую, прямо в комнату. Лады?
— Лады, — я поднялся и вышел в коридор. Витька меня все же немного успокоил. Но стоило припомнить унылое пение дублей, как по спине забегали мурашки. Нет, не все так просто.
Было уже заполночь, и народ, похоже, начинал расползаться по домам. Я прошел в электронный зал — моих дублей уже не было, а в воздухе пахло озоном. Растворились... моей магической энергии никогда не хватало больше чем на пару часов. Я подошел к "Алдану", постучал пальцем по дисплею, потом потянулся к выключателю питания. Затарахтела пишущая машинка, скосив глаза я прочитал:
"Только попробуй!"
Вздохнув, я убрал руку. Пускай работает. Чем бы занять полчасика... точнее — часок, знаю я Корнеева...
В дверь деликатно постучали, и я обрадованно крикнул:
— Войдите!
Появившийся в дверях лысый старичок с выбритыми до синевы ушами был мне знаком. Не то, чтобы часто пересекались, но все-таки однажды мне довелось поучаствовать в его эксперименте.
— Проходите, Луи Иванович! — поднимаясь, сказал я. — Садитесь.
Луи Седловой, кашлянув, прошел в зал. Изобретатель машины для путешествий по описываемому времени был мне очень симпатичен. Многие, Витька например, относились к нему с иронией, считая Луи Ивановича кем-то вроде Выбегалло. Действительно, работы Седлового грешили такой же красивостью и показушностью, но, все-таки, были куда интереснее и полезнее. Машиной времени, например, очень заинтересовались историки и литературоведы, а Союз Писателей уже выступил с предложением запустить ее в широкое производство — дабы каждый автор мог побывать в собственноручно сотворенном мире и поглядеть на все безобразия, которые там творятся.
Нравилось мне в Седловом и то, что мужественно борясь с шерстью на ушах, он никак не пытался скрыть ее существования. Каждый день он появлялся с залепленными пластырем царапинами, и виновато объяснял в ответ на иронические взгляды: "Вот... лезет, проклятая... особенно по осени, к холодам..."
— Александр, здравствуйте, милейший... — Седловой казался изрядно смущенным. У меня закралось легкое подозрение, что заглянул он ко мне не случайно.
— Садитесь, Луи Иванович, — повторил я. — Может, кофе сварить?
— Нет, нет, ненадолго я... — Седловой отвел глаза. — Александр, вы уж простите за такой вопрос... вы не в курсе, куда моя машина времени подевалась?
— Ну... осталась где-то там, у Пантеона-Рефрижератора, рядом с Железной Стеной, — растерянно ответил я. — Помните же, я вернулся без нее...
— Да нет, нет, не та, новая, вторая модель, которую я для писателей собирал...
Секунду я ничего не мог понять. Потом понял и пожалел об этом.
— Луи Иванович... — пробормотал я. — Простите, не в курсе. Не брал.
Мне стало гадко и стыдно.
Седловой протестующе замахал руками.
— Александр, да что вы, что вы! Как я мог такое предположить! Я, знаете, крайне вам признателен, еще с тех самых пор, как вы мне с демонстрацией помогли! Очень высокого мнения о вас! Совсем о другом речь...
Смущаясь и временами трогая мочки ушей, Седловой принялся торопливо объяснять. Оказывается, вот уже с неделю, как он замечал странные вещи. Началось с того, что, зайдя утром в лабораторию, он обнаружил машину времени передвинутой в другой угол. Значения этому Луи Иванович не придал, списав все на бестолковых домовых. Но странности продолжались. С дивной регулярностью машина времени меняла расположение, укрепляя Седлового в мысли, что кто-то по ночам ей тайком пользуется. Как правило, Луи Иванович, человек немолодой, а недавно еще и женившийся, уходил домой рано. Сегодня, однако, он попытался подкараулить таинственного визитера. Но стоило ему на полчаса выйти из лаборатории, как я понял — к старому приятелю Перуну Марковичу, как машиной времени воспользовались снова. Мало того, что воспользовались — машина оказалась забрызганной грязью, а возле нее валялся очень странный предмет...
И Луи Иванович смущенно достал что-то из кармана и подал мне.
С минуту я разглядывал удивительный предмет. Была это маленькая пластмассовая пластинка на пластиковом же ремешке. Пластинка была прикрыта тонким стеклом, под которым на сером фоне четко вырисовывались черные цифры. Сейчас они показывали "00:21". С боку пластинки были две крошечные кнопки, нажав на одну из них я заметил, что стекло слабо подсветилось изнутри, нажав на другую — добился смены цифр на "30:11".
— Какой-то прибор, — сказал я, с восхищением разглядывая устройство. — Удивительное устройство дисплея... интересно, что он может измерять...
Седловой кашлянул и виновато сказал:
— Полагаю — время...
Я схватился за голову. Посмотрел на свой "Полет" — полпервого ночи. Только и нашелся, что сказать:
— Отстают.
— Нет, Саша, я проверял, очень точно идут. Прямо-таки хронометр. Это ваши — спешат.
— Вторая цифра, видимо, дата, — предположил я. — Великолепно. Луи Иванович, это надо как следует исследовать!
— Да, конечно. Александр, вы не подскажете, где применяются такие устройства?
— Я, конечно, не специалист... — признал я. — Но с подобными часами не встречался.
— А сложно такое сделать? Вещица-то электронная, вам виднее. Я попытался представить себе электронное устройство для измерения времени. Самое простое, которое только можно сделать. На германиевых транзисторах, или на микросхеме, вроде той, что недавно вмонтировали в "Алдан"... Наручных часов никак не получалось. Будильник получался, очень симпатичный, со светящимися циферками на электронных лампах-индикаторах и с питанием от розетки. А наручные часы — никак.
— Луи Иванович, — признался я. — Ума не приложу, как такое сделать. Возможно, какая-то магическая разработка?
Седловой покачал головой.
— Да я вначале так и подумал, Саша. Проверил, как мог, магии нет.
— Луи Иванович, — предложил я. — А давайте еще у кого-нибудь спросим? У Витьки Корнеева... он по таинственным исчезновениям специалист. Сколько раз диван из запасника вытаскивал.
— Полагаете, он? — заинтересовался Седловой.
— Нет, нет, — запротестовал я. — Ну... просто опыт какой-то...
— Пойдемте. Если вам не очень сложно...
Я замахал руками. Мне было интересно. Мне было прямо-таки крайне интересно. Если где-то делают подобные механизмы — то... Все мои представления об электронике летели к чертям.
Мы отправились к Витьке. Седловой суетливо бежал рядом, бдительно поглядывая на часы в моей руке.
— Только не уроните... — попросил он.
Но я держал часы крепко, борясь с искушением нацепить их на руку. Мы вошли к Витьке в тот момент, когда он наполнял водой из крана большое ведро. Корнеев покосился на нас и поздоровался с Седловым.
— В живую воду будешь превращать? — спросил я.
— Нет, конечно. Пол хочу протереть, насорил за день, неудобно так оставлять. Сейчас я...
— Витька, погляди...
Я протянул ему часы, и Луи Иванович принялся рассказывать историю их таинственного появления. Корнеев заинтересовался.
— Хорошо сделаны, — одобрительно заявил он, покачивая часы на ладони. — Изящно.
— Магия? — полюбопытствовал я.
— Да нет, и не пахнет... Сашка, ты их открывал?
— Нет.
Витька порылся в столе, достал тонкую отвертку. Задумчиво посмотрел на часы, и поддел заднюю крышечку. Та, щелкнув, отвалилась.
— Осторожно-осторожно! — заволновался Луи Иванович.
Мы склонились над часами.
Внутри они были заполнены крошечными детальками, соединенными совсем уж тонкими проводочками. Я углядел что-то, напоминающее резистор, но больше знакомых элементов не было. Крошечная металлическая таблеточка, занимавшая чуть ли не треть объема часов, почему-то вызвала живейшее любопытство Корнеева. Он потрогал ее пальцем и заявил:
— Батарейка. Слабенькая. Одна десятая ампера.
Мы стали изучать часы дальше и обнаружили на крышке надпись, из которой следовало, что сработаны они в Гонконге.
— Ничего не понимаю, — признался я. — С каких пор в Гонконге такое делают?
— Да, это тебе не дублей пугаться, — признал Витька. — Слушай, а ведь если на таких деталей ЭВМ собрать, так она в чемодан влезет.
— Брось. Еще шкаф для устройства памяти потребуется!
— Может быть... — Корнеев уселся на стол. — Луи Иванович... вы никому про эту штуку не говорили?
Седловой покачал головой.
— Только Саше. Он все-таки специалист. Я-то больше по старинке... полихордальные передачи, темпоральные фрикционы... электроникой не балуюсь.
— А не могло ли такое случиться, — предположил Витька, — что некто, пользуясь вашей машиной времени, добыл это устройство из мира вымышленного будущего?
Луи Иванович потер затылок.
— Сомнительно, коллега. Крайне сомнительно. Товарищ Привалов это будущее наблюдал собственными глазами... оно крайне разрежено и малореально. Предметы оттуда не возьмешь, сразу дематериализуются.
— Точно?
Я покачал головой:
— Витька, ты помнишь, как меня высмеивал с попугаем? Мол, ни один писатель не придумает такого попугая, чтобы он выжил в реальном мире!
— Это попугай, он живой! А материальные предметы — они проще...
— Ну, какую-нибудь лопату или кирпич привести можно, — признал Седловой. — Если автор их хорошо представляет, и описывает очень реально. Но чтобы добиться реальности столь сложного устройства, ему пришлось бы в деталях представить его работу. Так реально, как если бы он мог его собственноручно собрать!
— Давайте осмотрим место происшествия, — предложил Витька.
— Пойдемте, — обрадовался Седловой. — Честно говоря, я уже подумывал, не привлечь ли соответствующие органы... но ведь состава преступления нет, правда?
Мы отправились в его лабораторию.
В отделе Абсолютного Знания уже никого не было. Абсолютники редко задерживались сверх установленного рабочего времени, и свет дежурных ламп делал коридоры нескончаемо длинными и неуютными. Вдалеке свет горел ярче, и я немного удивился, что в отделе профессора Выбегалло кто-то, по-видимому, еще работал.
— Сейчас, сейчас, — хлопая по карманам в поисках ключей, сказал Луи Иванович. — Куда же я их положил... ох, на столе ведь оставил!
Он толкнул незапертую дверь, и мы вошли.
Лаборатория Седлового напоминала слесарную мастерскую. Может быть, уши у него обрастали шерстью, но все свои странные изобретения он собирал собственными руками. Здесь было светло, пахло смазкой и свежими стружками. На верстаке высилась немыслимая конструкция из алюминиевых трубок и стеклянных шаров, слегка задрапированная брезентом. Не знаю, что уж это такое было, но Седловой смутился. Однако удивительным было не это. В дальнем углу, на деревянном помосте, рядом с машиной времени, копошилась какая-то четвероногая мохнатая фигура. Вначале мне показалось, что это старый облезлый медведь, и я попятился. Но уже в следующую секунду мне стало ясно, что зверь попался куда более крупный. Это был не кто иной, как Амвросий Амбруазович Выбегалло.
— А... добрый вечер, Амвросий Амбруазович... — растерянно сказал Луи Иванович. — Чему обязан?
Выбегалло степенно поднялся с колен и окинул нас ничуть не смущенным взглядом.
— Я тут, значится, вещичку одну потерял, — сообщил он. — Посторонние тут часто бывают, нес па?
Седловой растерянно посмотрел на Корнеева. Витька торжественно поднял за ремешок часы.
— Не эту ли вещичку?
— Ма монтр! [мои часы! (фр.)] — воскликнул Выбегалло, быстро направляясь к нам. — Мои часы, так! Нехорошо, понимаете, молодой человек! Мораль надо соблюдать!
Он ловко выхватил из рук Витьки часы и принялся, сопя, надевать их на правое запястье — на левом часы уже имелись. Получалось у него плохо, так как ремешок явно был мал, может быть, даже рассчитан на женскую или детскую руку.
— Как прискорбно, — не прекращая своих попыток, сказал Выбегалло, — что и в стенах института... Да. Корнеев ваша фамилия?
Витька позеленел, и я понял, что сейчас начнется нечто страшное.
— Амвросий Амбруазович, — быстро спросил я, — откуда такая дивная вещь? Ваше изобретение?
Выбегалло спрятал часы в карман и подпер бока руками.
— Вопрос ваш, мон шер, преждевременный и провокационный. Мы его гневно отметаем. Завтра в одиннадцать ученый совет, приходите, любопытствуйте.
Он повернулся к Седловому и более добродушным тоном продолжил:
— Возвращаюсь к себе, значится, смотрю — ан нет часов! Жэ пэрдю [я потерял (фр.)], не поймите превратно, ма монтр! Где, думаю? Здесь, у вас, ответ несомненен! Я-то думаю, приду обратно, они лежат, ждут, понимаете ли, хозяина! Ан нет!
— Товарищ Выбегалло, — ледяным голосом спросил Корнеев, — а что вы делали в лаборатории Луи Ивановича?
Амвросий Амбруазович покосился на Витьку.
— Вопрос ваш, юноша, слабоадекватен! Позволительно его задавать товарищу Седловому, а не вам... да еще после сомнительной истории с часами!
Корнеев приобрел бледно-зеленую раскраску, пошел пятнами, и исчез. Через мгновение из коридора донеслись такие звуки, словно кто-то яростно рвал волосы из чьей-то клочковатой бороды. Еще через мгновение Витька странгрессировался обратно, немного успокоившийся, но в нормальную окраску так и не вернувшийся. Самым забавным было то, что звуки из коридора не стихли — очевидно, не удовлетворенный краткостью расправы с дублем Выбегалло, Корнеев сотворил еще и собственного двойника, который эту экзекуцию заканчивал.
— Амвросий Амбруазович... мне тоже очень интересно... чем обязан вашему визиту... — слабо сказал Седловой.
— Хорошо! Мы от прямых вопросов не уходим, а достойные ответы имеем на все происки! — Выбегалло положил руку на плечо Седлового, и тот слегка присел. — Шер мой ами, Иваныч! Как вы помните, мы с вами еще в прошлом году договаривались о совместных экспериментах и использовании оборудования друг друга! С целью экономии средств и повышения производительности!
— Это когда мне автоклав потребовался? — моргая спросил Седловой. — Но... я полагал, что вы будете ставить меня в известность... все-таки ценная техника...
— Ву завэ тор! [вы не правы (фр.)] — изрек Выбегалло. — Всяческим... данфан [ребенок (фр.)], — он сверкнул в мою сторону глазами, — вы оборудование доверяете! А во мне сомневаетесь?
— Нет, но...
— Ваше участие в моем гениальном эксперименте будет упомянуто. В том или ином разрезе, — сообщил Амвросий Амбруазович. — Можете не сомневаться. А вот всяческую бумажную волокиту, когда она мешает нам лично, мы отвергнем как бюрократизм и перестраховщину!
Луи Иванович часто заморгал. Похоже, человеком он был мягким и сильно комплексующим из-за собственной ушной растительности.
— Да, но... — забормотал он.
Тем временем звуки в коридоре смолкли и в дверь заглянул корнеевский дубль.
— В ушах — рвать? — спросил он.
— Конечно, — мстительно сказал Витька. Дубль исчез, и звуки возобновились, причем даже стали громче.
— Это недостойные происки, — косясь на дверь, сказал Выбегалло. Похоже, несмотря на то, что был он дурак и подлец, но сметки житейской не утратил.
— О чем вы? — предельно вежливо спросил Витька. Выбегалло поежился и пробормотал, обращаясь только к Седловому и начисто нас игнорируя:
— Де рьен [не стоит благодарности (фр.)], Луи Иванович. Приходите завтра на ученый совет. А демэн [до завтра (фр.)].
Звуки в коридоре снова стихли и вновь появился Витькин дубль. Взгляд у него был растерянный, как у любого хорошо сделанного дубля, выполнившего задание, но не оставшимся вполне удовлетворенным. Он раскрыл рот, собираясь было что-то еще спросить, но тут увидел Выбегалло, расцвел в улыбке и направился к нему. Выбегалло попятился. Корнеев тоскливо посмотрел на целеустремленную поступь дубля, его засученные рукава, потом вздохнул и щелкнул пальцами. Дубль растворился.
— За гнусные диффамации... — пробурчал с облегчением Выбегалло. И, шаркая валенками, вышел.
— Все-таки, уважаемый Амвросий Амбруазович не совсем прав, полагаю, — робко сказал Седловой. — Не так ли, молодые люди?
Корнеев посмотрел на него и вздохнул:
— Таких как Выбегалло, надо брать за воротник и рвать шерсть из ушей. Это однозначно, Луи Иванович. На вашем месте...
Седловой густо покраснел.
— Шерсть, молодой человек, это беда общая, и не стоит так на ней акцентировать...
Витька смутился.
— Был бы он просто дурак, хам или подлец, — сказал я. — А так ведь — все сразу, и в одном флаконе.
— Луи Иванович, нет никаких сомнений, что Выбегалло при помощи вашей машины принес часы из воображаемого будущего, — сказал Корнеев. — И, полагаю, не только часы.
— Ну, ничего криминального в этом нет. Удивительно лишь, что он нашел мир, где подобные изобретения реальны.
Витька двинулся к машине времени. Осмотрел ее, едва ли не обнюхал, потрогал какие-то шестерни и покачал головой.
— Внешний вид надо улучшать, — быстро сказал Седловой. — Дизайн, так, если не ошибаюсь, ныне принято говорить. А то даже корреспондентам показать неудобно. Но сама машина вполне работоспособна!
Пережитки в сознании у него все-таки наличествовали в полной мере.
— Луи Иванович, — спросил Витька, — возможно выяснить, где побывал Выбегалло?
— Нет, друг мой, — вздохнул Седловой. — Я работаю над механизмом автопилота, но пока... Надо у Амвросия Амбруазовича спросить.
— Так он и ответит, — Витька выпрямился. — Да. Интересный расклад получается. Сашка, тебе хоть один реальный мир попадался?
— Откуда? Да я и был-то недолго.
— Пошли домой, — решил Витька. — Завтра на ученом совете следует быть свежими и отдохнувшими. Похоже, У-Янус об этом нам и говорил.
Я кивнул. У меня складывалось нехорошее ощущение, что Витька прав. И что каша завтра заварится еще та... Но я все же заметил:
— Меня-то вряд ли на ученый совет пригласят.
— Пригласят. Кто у нас по электронным делам специалист? А Выбегалле теперь дороги назад нет, часики придется показывать. Луи Иванович, вас домой подбросить?
Седловой замахал руками:
— Нет, нет. Я так... пешочком. Воздухом подышу, подумаю. Спасибо, юноша.
Мы вышли в коридор, чтобы, трансгрессируя, случайно не попортить какого-нибудь оборудования. Корнеев мстительно пнул ногой гору клочковатой грязной шерсти на полу, и мы перенеслись в общежитие.

4

— О достойный герой и славный господин, тот, кто овладеет этой книгой, станет властелином всех земель эфиопов и суданцев, а они станут его слугами и рабами, цари этих стран будут приносить ему дань, и он будет править всеми царями своего времени.
Жизнеописание Сайфа, сына царя Зу Язана

В это утро мы с Витькой проснулись одновременно, и молча, не сговариваясь, двинулись умываться. Настроение у нас было, как у солдат перед боем. Корнеев фыркал, плескаясь холодной водой, и временами приговаривал:
— За гнусные диффамации, значит... Будет вам диффамация, гражданин Выбегалло...
— Витька, ну а что мы реально сделать можем? — спросил я. — Даже если Выбегалло натащил из придуманного будущего всяких фантастических изобретений — в чем его обвинять? Он же скрывать не будет, что не сам все придумал.
— Теперь не будет!
— Угу. Теперь. Он в свою заслугу поставит тот факт, что к нам доставил.
— Использование магии в корыстных целях, — Корнеев был жизнерадостен и уверен в победе. — Знаешь про такую статью?
— Это еще доказать надо, что в корыстных.
— Докажем!
Мы отправились в столовую, где вступили в победоносную схватку с тушеной капустой. На середине завтрака к нам подсел бледный Юрик Булкин.
— Ребята, тут такие дела... с меня Выбегалло плакаты новые требует. Об экономии продуктов, правильном пережевывании пищи и прочем...
— Дошутился? — Корнеев захохотал, хлопая его по плечу. — Плюнь. Забудь.
— Как это — забудь? Мне Жиан велел адекватно отреагировать!
— А, — Витька прищурился. — Адекватно? У тебя василиски еще остались?
— Остались.
— Так вот возьми одного, и доставь на рандеву с Выбегаллой. А потом укрась вестибюль статуей.
Юрик испытующе смотрел то на меня, то на Витьку. Человек он был в институте новый, и не всегда понимал, где шутка, а где правда.
— Виктор, а ты уверен, что Жиакомо именно это имел в виду? — спросил Юрик с проснувшейся надеждой.
— Не уверен, — неохотно признал Корнеев. — Просто плюнь и забудь. Это и имелось в виду. А у Амвросия сегодня будет достаточно проблем... не до тебя ему будет.
Булкин благодарно закивал. Шепотом спросил:
— Говорят, Выбегалло сегодня доклад на ученом совете делает?
— Делает, — признал я.
— Можно там поприсутствовать? Говорят, тот еще цирк ожидается.
— Вряд ли. Да ты спроси Жиана, он же твой начальник. Может и проведет.
Юрик помотал головой. Перед Жианом он робел больше, чем перед живым василиском.
— А, ладно... потом расскажешь, Витька?
Корнеев кивнул, и Юрик побрел к кассе, подхватив со стола свободный поднос. Я его вполне понимал, Жиан Жиакомо был личностью крайне уважаемой, магом потрясающей силы, но при этом каким-то неуловимым, держащимся от всех в отдалении. Даже Кристобаль Хозевич, с которыми они были так похожи, что я поначалу их путал, казался по сравнению с Жианом рубаха-парнем.
— Значит так, Сашка, — рассуждал Корнеев. — Ты первым в бой не лезь. Действуй по моему сигналу, если что. Я сейчас поговорю с Ойра-Ойрой, с Почкиным, с Амперяном. Старики пускай с Выбегалло по-интеллигентному воюют, а мы его будем бить его же методами.
— Это как?
— Увидишь, — Корнеев потер ладони. — Преклонение перед Западом... часики-то гонконговские...
— Это восток.
— А, какая разница! Некорректное использование чужих приборов, отсутствие прикладного эффекта...
— Витька. Нельзя бороться с дураками и резонерами их оружием, — отхлебывая какао, сказал я.
— Почему?
— Они этим оружием лучше владеют, поверь. Либо проиграешь... либо шерсть из ушей полезет.
Корнеев загрустил.

Предыдущая страница 3 Следущая страница


Временная суета 4

— Ну что ты такой пессимист, Сашка! Надо же что-то делать!
— Надо, — признал я. — Но — не это.
Мы еще поспорили немного, и по лабораториям разошлись, едва не поссорившись. Работалось плохо. Я отдал забежавшему Володьке его расчет, мы немного посудачили о Выбегалло и решили, что надо ориентироваться по ситуации. Потом девочки подошли ко мне с вопросом о никак не поддающейся оптимизации программе, и почти на час я полностью забыл об Амвросии Амбруазовиче. Это был хороший час. Но он кончился телефонным звонком.
— Александр Иванович? — вежливо поинтересовался У-Янус.
— Да, Янус Полуэктович, — непроизвольно вставая, сказал я.
— Вы сидите, сидите... Не могли бы вы минут через двадцать подойти к нам на ученый совет? Может потребоваться ваша консультация.
— Конечно, Янус Полуэктович.
— Спасибо большое, Саша... Тяжелый денек сегодня будет.
Я опустил трубку и посмотрел на весело щелкающий "Алдан".
Началось...
Малый ученый совет проводили в кабинете у Януса Полуэктовича. Кто-то из магов его временно расширил, и, помимо огромного овального стола, там появилась площадка с до боли знакомой машиной времени Луи Седлового. Сам Луи Иванович сидел в сторонке, крайне смущенный и начисто выбритый. Были все великие маги. Киврин ласково кивнул мне, и я, отводя глаза, пожал ему руку. Никак не выходило из головы, как дубль Федора Симеоновича пытался колдовать. В углу жизнерадостно топтались Г.Проницательный и Б.Питомник. Пристроившись между Витькой и Эдиком, я стал ждать.
Выбегалло расхаживал вдоль трибуны, раскланиваясь с подходящими. При появлении Кристобаля Хозевича он гордо вскинул бороду и отвернулся. Хунта не обратил на это ни малейшего внимания.
— Все собрались? — Янус Полуэктович поднялся. — А, Привалов, вы уже подошли...
Все посмотрели на меня. Растерянный таким вниманием, я потупился. Выбегалло, мгновенно сориентировавшись, воскликнул:
— Дорогой мой, рад вас видеть!
Мне стало противно. Тем временем Янус Полуэктович продолжал:
— Мы собрались по просьбе Амвросия Амбруазовича, чтобы выслушать доклад о проведенной им, совместно с товарищем Седловым, работе. Прошу.
Я заметил, что при слове "совместно" Выбегалло дернулся, как кот, которому мимоходом наступили на хвост, но промолчал. Потрепал бороду и бодро начал:
— Товарищи! Чего мы все хотим?
Витька засучил руками, как девица, щиплющая пряжу, но промолчал.
— Хотим мы все внести свой вклад в закрома Родины! — продолжил Выбегалло. — Так, Янус Полуэктович?
Невструев поморщился и вежливо ответил:
— Без сомнения. Реальный вклад, а не демагогическую болтовню.
Кое-кто хихикнул, но Выбегалло сделал вид, что ничего не понял.
— Что мы на данный момент наблюдаем? — продолжал Амвросий Амбруазович. — Страна шагает вперед семимильными шагами — но ведь без помощи сапогов-скороходов. Космические корабли бороздят просторы галактики, но что вынуждены есть наши героические звездопроходцы, покорители Марса и Венеры, наши славные Быковы и Юрковские? Всяческую водоросль и иную консерву! Некоторые личности занимаются производством живой воды, но так и не наладили ее полноводный поток на целинные поля, которые нас всех кормят!
На мое удивление Витька прореагировал очень спокойно. Негромко сказал:
— Докладчик сегодня плохо позавтракал, — и продолжал слушать Выбегалло.
— Итак, вклад наш в общенародное хозяйство никак не отвечает возросшим потребностям населения...
— Можно конкретнее? — осведомился Янус Полуэктович. — Самовыкапывающаяся морковь плохо себя оправдала.
— Есть у нас отдельные недостатки, — признал Выбегалло, косясь на корреспондентов. — Кто много работает, тот и ошибается... порой. А в чем мастерство подлинного ученого? В том, чтобы, эта, обращать внимание на дела своих коллег, и творчески их доработав, обратить на пользу материальным потребностям народа! Вот сидит мой скромный товарищ, Луи Иванович Седловой, создавший малополезную штуку — машину, для путешествия по придуманному, значится, будущему...
— Вот гад, — сказал Эдик. — Сашка, надо было вам вчера...
— Не помогло бы, — отмел я недоконченную идею. Смущенный Седловой съежился в кресле.
— Зачем советскому человеку путешествовать в выдуманные миры? — вопрошал Выбегалло. — Не будет ли это уклонизмом, и, не побоюсь этого страшного термина — диссидентством? Ежели кто хочет книжку почитать, так это дело хорошее. Много чего напечатано, одобрено, и стоит на нашей книжной полке. Читай хоть журналы, хоть газеты, хоть иную литературу. А заглядывать туда из порожнего любопытства — вещь смешная, ненужная. Этим пусть оторвавшаяся от труда молодежь занимается, чтобы нам было что пресекать.
Янус Полуэктович глянул на часы и повторил:
— И все же, я просил бы вас быть конкретнее. На данный момент лучшие умы института собрались выслушать вас... понимаете?
Выбегалло закивал:
— Вот я и обдумал, нет ли в придумке с машиной времени хоть какого-то полезного зернышка? И вспомнил совет всеми нами любимого товарища Райкина — можно все поставить на пользу обществу, даже хождения писателя по комнате, когда ему, значится, слов не хватает, и он их где-то там ищет.
Питомник и Проницательный громко засмеялись. Им явно не доводилось заниматься поисками недостающего слова, данный в начальных классах запас их вполне устраивал.
— Ежели можно посмотреть на то, что писателя наши навыдумывали, то следует все это и взять для изучения, — продолжал Выбегалло. — Известно, что литература наша много чего полезного напридумывала. Это и сеялки с атомной тягой, и подводные лодки для сбора морской капусты, и прочие полезные вещи.
Кристобаль Хозевич поднялся и спокойно сказал:
— Полагаю, все мы убедились, что имеем дело с очередной прожектерской идеей. Из миров выдуманного будущего, равно как настоящего или прошлого, невозможно что-либо принести в наш мир. По причинам, понятным всем... здравомыслящим людям.
— Мне к-кажется, что, несмотря на определенную резкость тона, К-кристобаль Хозевич п-прав, — осторожно заметил Киврин. — Амвросий Ам-мбруазович, видите ли...
Странно, но Выбегалло словно обрадовали слова Хунты!
— Неправ! Неправ наш любимый Кристобаль, понимаете, Хозевич! — он даже слегка поклонился Хунте, и я впервые увидел бывшего Великого Инквизитора растерянным. Довольный эффектом, Амвросий Амбруазович продолжил: — Мои сверхурочные работы с машиной времени дали результат, прямо-таки феноменальный, говоря человеческим языком — недюжинный! И это сейчас будет объяснено и продемонстрировано, к восторгу населения и посрамлению скептиков от магии! Труд, эта... духовный, привел к появлению плодов материальных! В полном, понимаете, соответствии с законами единства и борьбы одного с другим!
Выбегалло взмахнул рукой, и два его лаборанта, скромно стоящие в углу, подтащили к столу большие, закрытые мешковиной, носилки. Корнеев крякнул и шепнул:
— Вот ведь натаскал... Выносилло наш недюжинный!
И все же даже Витька казался смущенным и заинтригованным.
Амвросий тем временем сдернул с носилок мешковину и, отпихивая лаборантов, принялся выкладывать на стол перед магами самые разнообразные предметы, приговаривая:
— Все заучтено и заоприходовано, ничего не пропадет...
Предметы пустили по рукам.
Много чего здесь было. И те самые часы, правда с порванным ремешком — видимо уж очень старался Выбегалло их нацепить на себя. Небольшой, очень симпатичный импортный телевизор, зачем-то соединенный шнуром с совершенно непонятным плоским ящичком, аккуратный пластиковый чемоданчик, женские колготки, что-то вроде кинокамеры, но очень изобильно украшенной кнопками... Как ни странно, но лежала даже пара книжек, точнее — огромных цветных альбомов, с надписью на английском — "OTTO".
— Смотрите, смотрите, удивляйтесь, — покровительственно сообщил Выбегалло. Все смотрели. Только Янус Полуэктович с усмешкой пролистал альбом, передал его дальше по столу, и, подперев голову руками, стал наблюдать за Амвросием.
— Как я п-понимаю, — сказал Киврин, — все это — просто з-западный ширпотреб. Г-где-то там с-сделанный.
— Нет, — замотал головой Выбегалло. — Подвело вас чутье, товарищ Киврин! Не "г-где-то там", а у нас! В мире, созданном талантливым писателем!
— А почему тогда все импортное? — ехидно спросил Корнеев.
— В будущем это уже значения иметь не станет! — изрек Выбегалло. Я толкнул Витьку и шепнул:
— Бесполезно. Ты его не подловишь. Молод еще.
То ли Выбегалло услышал мои слова, то ли уловил движение — но, схватив чемоданчик, передал его мне:
— А это для изучения нашего уважаемого специалиста! Откройте!
Я открыл. Внутри чемоданчик оказался прибором. С оборотной стороны крышки — тускло-серый экран. Была и клавиатура, напоминающая пишущую машинку, но с буквами и русскими, и английскими.
— Что это? — спросил я, совершенно очарованный.
Выбегалло, извлекая из недр зипуна грязный клочок бумаги, навис над моей спиной. Неуклюже нажал какую-то кнопку.
Экран слабо засветился синим, на нем появилась какая-то желтая таблица с английскими надписями.
— Это, дорогой мой, гений мысли человеческий, электронная вычислительная машина!
Корнеев страшным шепотом произнес:
— "Шкаф для устройства памяти", да?
— А... как она работает?
— Сейчас-сейчас... — Выбегалло поводил грязным пальцам по клавишам, бормоча: "стрелочка вниз, стрелочка вниз, эн-те, еще раз стрелочка вниз, эн-те, пять раз стрелочка вниз... эн-те!"
Из глубины чемоданчика донеслась тихая, тревожная музыка. Появилась цветная — цветная! — картинка — человек, обвешанный жутким оружием, и наседающий на него страшный монстр.
— Сейчас... — бормотал Выбегалло, сверяясь с бумажкой. — Сейчас...
Картинка растаяла. Вместо нее появилось что-то вроде мультфильма — мрачные коридоры, бродящие по ним чудовища, торчащая вперед рука с пистолетом.
— А! — радостно заорал Выбегалло. Все уже стояли вокруг, затаив дыхание, лишь Янус Полуэктович негромко беседовал с Хунтой.
— Вот так, значится, она ДУМАЕТ! — закричал Выбегалло, безжалостно давя на хрупкие кнопки. Изображение сместилось. Я понял, что он управляет происходящим на экране! Пистолет дергался, стрелял, чудовища выли, падали и кидались в экран желтыми огненными клубками. Все было настолько реально, что я подавил желание отпрянуть. А Выбегалло, оттесняя меня, бил по кнопкам и вопил: — Так мы ДУМАЕМ! Так мы всех врагов побеждаем! Так!
Экран покраснел, изображение сместилось к полу, словно неведомый стрелок упал. Только дергались чьи-то уродливые ноги. Выбегалло кашлянул и захлопнул крышку чемоданчика. Я обернулся.
Все, все стоящие рядом завороженно следили за экраном. На лице Федора Симеоновича блуждала счастливая улыбка, он тихо повторял:
— В каком же г-году... память не та... ш-шестьсот... не та память... Молодой был, д-дурной...
— Сашка, на "Алдане" такое возможно? — спросил Ойра-Ойра. Вроде бы деловым тоном, но слишком уж заинтересовано.
— Нет, — сказал я.
Первым опомнился Витька.
— Ха! Игрушка! — завопил он. — Такую детям не дашь, перепугаются насмерть! А взрослым она зачем?
Магистры неуверенно закивали. Я вздохнул, закрыл глаза и сказал:
— Корнеев, ты не прав. Это ведь просто программа... для игры. Представь, какая мощность должна быть у машины, чтобы так быстро обрабатывать графическую информацию!
— И ты, Брут... — прошептал Витька.
— Тут одной памяти... не меньше мегабайта! — слегка преувеличил я. — Корнеев, я на такой машине, если с управлением разберусь и перфоратор подключу, за час все дневные расчеты сделаю.
— Что нам говорит молодежь? — спросил Выбегалло, облокотившись на мое плечо. — А молодежь, отбросив заблуждения, восхищена прогрессом человеческой мысли! Но ведь еще не все, не все!
Подхватив чемоданчик с ЭВМ, Амвросий кинулся к телевизору. Требовательно посмотрел на У-Януса.
— Эта... розетка нужна.
Янус Полуэктович провел ладонью по столу, в котором немедленно образовалась розетка. Выбегалло, заглядывая в другую бумажку, стал возиться с телевизором и ящичком.
— В чем нас обвиняют? — вопрошал он. — В недооценке культуры, духовности! А вот нет! Нет и нет! Рост культуры материальной, торжествующее потребление — оно завсегда порождает такую культуру, что раньше и присниться не могла!
Экран телевизора засветился. Я уже не удивился, что и тут изображение было цветным. На экране, в очень хорошо обставленной комнате, сидела большая семья, симпатичные, но какие-то уж больно прилизанные люди. Заиграла знакомая музыка... и внизу экрана поползли строчки текста. Явно не отрывая глаз от этих титров, Выбегалло запел:

— Ши-ро-ка страна мо-я род-на-я!
Мно-го в ней ле-сов, по-лей и рек!

Все онемели. Пел Выбегалло ужасно, но, видимо, следя за титрами, в размер попадал. Так продолжалось минуты три. Люди на экране беззвучно открывали рты, временами Выбегалло нажимал какую-то кнопку, и они начинали ему подпевать. Картина была такой... такой... даже и не знаю, как ее назвать.
Когда Амвросий Амбруазович допел, выключил телевизор и торжествующе оглядел зал, все молчали. Только в уголке девушки, не замечая происходящего, листали альбом, срисовывая из него какие-то фасоны платьев и временами ойкая — видимо, находя что-то уж совсем удивительное.
— Хорошо, — сказал наконец Янус Полуэктович. — В работоспособности доставленных приборов мы убедились, вопрос их полезности можно продискутировать отдельно. Теперь поговорим конкретно. Амвросий Амбруазович, откуда вами, с помощью машины Луи Ивановича, были доставлены данные вещи?
Выбегалло всплеснул руками:
— Из будущего, значит! Из придуманного, нашего, хорошего!
— А в какой именно книге оно было описано?
— Же сюи трэ шагринэ! [я крайне огорчен! (фр.)] — Выбегалло изобразил оскорбленную невинность. — Не имею понятия! Мы работаем, нам книжки читать некогда.
Кристобаль Хозевич, переглянувшись с Невструевым, сказал:
— Предметы данные, полагаю, имеют немалую ценность в любом мире.
Выбегалло гордо закивал.
— И каким же образом вы взяли их в мире вымышленного будущего?
Нет, сегодня Амвросия смутить было невозможно:
— В целях эксперимента и технического прогресса, я купил их на личные сбережения! — заявил он. — Смета мною будет приложена, и, надеюсь, оплачена!
— Он неуязвим, — тоскливо прошептал Витька.
Самым неприятным было то, что я уже запутался, стоит ли с Выбегалло бороться. Да, конечно, его "эксперименты" с чужим оборудованием пахли весьма дурно. Но оттереть Луи Ивановича в сторону ему маги не дадут. А вещи-то, действительно, интересные... Я вздохнул. И в наступившей тишине вздох мой прозвучал очень громко.
— Вы что-то хотите предложить, Привалов? — спросил Невструев.
— Я? Нет... в общем-то...
Янус Полуэктович кивнул.
— Хорошо. Мы выслушали мнение профессора Выбегалло... теперь, полагаю, для чистоты эксперимента надо повторить его независимому эксперту. Предлагаю кандидатуру Привалова. Вы против, Амвросий Амбруазович?
Выбегалло заколебался.
— Эта... молодежь... она...
— Могу я! — привстал Корнеев. Выбегалло замахал руками:
— Привалов вполне, вполне... Юноша талантливый, пуркуа бы не па?
— Александр Иванович, вы согласны посетить мир, где имеются подобные... технологии? — Невструев пристально посмотрел на меня. И едва заметно подмигнул.
Я поднялся. Витька пихнул меня в спину и прошептал:
— Что хочешь делай, но если Выбегалло поддержишь — ты мне больше не друг!
— Саша, на тебя надежда, — сказал вслед Эдик Амперян.
Неуверенно подойдя к машине времени, я покосился на магов. Кристобаль Хозевич полировал пилочкой ногти, с сомнением поглядывая на меня. Киврин доброжелательно улыбался. Седловой достал носовой платок и принялся смахивать с машины пылинки.
— Янус Полуэктович, что именно мне проверять? — спросил я.
— Все. Постарайтесь выяснить, например, что это за книга, — Янус Полуэктович был воплощенным вниманием. — Подумайте, имеет ли смысл что-то оттуда привозить в наш мир. Посмотрите сами, по обстановке.
Я кивнул, усаживаясь на машину. Спросил Выбегалло:
— Так куда мне отправляться... Амвросий Амбруазович?
— Ты... эта... по газам, по газам! Гони вперед, не останавливайся. Все уже кончится, а ты гони!
Инструкция была столь же простой, сколь и странной. Пожав плечами, я поставил ногу на сцепление.
— Давайте, давайте, — прошептал Седловой. — Вам не в первый раз, вы путешественник опытный...
Я нажал на клавишу стартера, и мир вокруг расплылся.

5

Но это уже другая история, и мы расскажем ее как-нибудь в другой раз.
Михаэль Энде

Видимо, сказывался прежний опыт. С путешествиями во времени — это как с ездой на велосипеде, и сам процесс очень похож, и навык приобретенный не теряется. Машина шла на полном газу, и античные утопии так и мелькали вокруг. Я даже немного отвлекся от сути своего задания — так интересно было посмотреть на знакомые места. Возникли знакомые граждане в хитонах с шанцевым инструментом и чернильницами, я помахал им рукой и подбавил газку. Пронеслись гигантские орнитоптеры, я замедлил ход, чтобы получше их разглядеть — и обнаружил, что на крыльях восседают солдаты с ружьями, энергично и бестолково паля друг в друга. Менялась архитектура призрачных городов, из стен и крыш начали вырастать антенны, забегали могучие механизмы, колесные, гусеничные и многоногие. Как и раньше, люди в большинстве своем носили либо комбинезоны, либо отдельные, очень пестрые, предметы туалета. Я попытался представить, можно ли отсюда что-нибудь вынести в реальный мир, и покачал головой. Сомнительно.
Хотя Выбегалло, наверняка, пробовал. "Нестирающиеся шины с неполными кислородными группами" должны были поразить его воображение. Я снова полюбовался массовым отлетом звездолетов и космопланов, вереницей женщин, текущей в Рефрижератор, и прибавил ходу. Было в этих картинах что-то древнее, титаническое... и вместе с тем невыразимо грустное. Когда пошли лакуны во времени, лишь Железная Стена продолжала служить мне ориентиром. Дождавшись появления колыхающихся хлебов, я сбавил ход и остановился. Было очень тихо. Я слез с машины времени, сорвал пару колосьев, внимательно рассмотрел их. Н-да. Пожалуй, даже колосок отсюда не привезешь. Авторы романов про будущее в большинстве своем пшеницу видели лишь в виде батонов... Тоскливо оглядевшись, я поискал взглядом маленького мальчика, который в прошлый визит пояснял мне назначение Железной Стены. Но его не было. Наверное, выступал где-нибудь на Совете Ста Сорока Миров.
Спросить некого. Значит, надо отправляться дальше.
Я снова запустил машину времени и двинулся вперед. У меня стала зарождаться идея, что Выбегалло что-то напутал, или мир, куда он путешествовал, саморассосался.
Но тут вдруг началось что-то необычное. Из-за Железной Стены, озаряемой далекими ядерными взрывами, полыхнуло особенно сильно — и Стена дернулась, накренилась. Я притормозил, выпучив глаза.
Мир Гуманного Воображения, по которому я несся, менялся на глазах! Его стали озарять такие же адские взрывы, а сверкающие купола и виадуки вдали стремительно превращались в руины вполне заурядных домов. Небо потемнело, повалил серый снег. Выжженные нивы покрылись сугробами. Дождавшись, пока взрывы по эту сторону стены стихли, я затормозил.
Было очень холодно. Лениво падал снег. На много километров вокруг простирались лишь запорошенные снегом развалины. Я поежился, попытался поднять комок грязного снега. Снег был вполне реален, его явно можно было привезти домой. Потом я подумал, что снежок этот радиоактивен, выбросил его и торопливо вытер руки. В это мгновение кто-то тронул меня за колено. Подскочив в седле, я обернулся и увидел маленького мальчика в резиновом балахоне и противогазе. Из под стекла противогаза нездорово светились запавшие, глубоко посаженные глаза. Секунду я размышлял, тот это мальчик или не тот, но, так ничего и не решив, спросил:
— Тебе что, малыш?
— Твой аппарат поврежден? — глухо осведомился он из-под противогаза.
— Нет... — прошептал я.
Мальчик без особой радости кивнул и присел на снег. Похоже, он очень устал и замерз. Я растерянно подумал, что надо схватить его и привезти в реальный мир... Конечно, был риск, что привезу я лишь противогаз, но мальчик был таким измученным и несчастным, что выглядел реальным. Однако мальчик, отдохнув, поднялся и побрел дальше.
— Эй! — завопил я. — Подожди! Пойдем со мной!
Мальчик на ходу покачал противогазным хоботом и ответил:
— Не принято... уже...
— Что случилось-то? — в отчаянии осведомился я.
— Стенка железная рухнула, — равнодушно ответил мальчик, исчезая среди сугробов.
Мне стало так страшно, что я едва удержался от нажатия на газ. Соскочил с машины времени, бросился за ребенком — но его среди сугробов уже не было. Видимо, в данной книге догнать его было "не принято"... С ловкостью велогонщика я заскочил в седло и дал по газам. Опять начались взрывы. Стена кренилась и рушилась все больше. Из-за нее в мою сторону пробежал детина с автоматом и в кожаной куртке на голое тело. Рядом с ним неслась чудовищных размеров псина, и оба они смерили меня плотоядными взглядами. Я ускорился, но это было как наваждение — лет через тридцать по спидометру очень похожий мужик с очень похожей собакой пробежал в обратную сторону. Это было похоже на некий обмен дружескими делегациями.
Кошмар!
Несколько минут я мчался мимо остатков Железной Стены, наблюдая взрывы и оборванцев с оружием. Потом, вроде бы, все поутихло. Оборванцы стали чище, автоматы и базуки сменились мечами. Вместо собак временами пробегали демоны. Вместо руин появились мрачные храмы. Я по-прежнему не решался сбросить скорость и продолжал движение.
К моей дикой радости, взрывы больше не повторялись, мужики с автоматами исчезли вовсе, а граждане с мечами хоть и продолжали бегать, но стали совсем уж прозрачными и невнятными. Руины быстро отстроились, превратившись в довольно реальные здания, по улицам двинулись почти настоящие люди. Я остановился. Мир вокруг казался настоящим. Люди были одеты нормально, по улицам ездили очень красивые, но правдоподобные машины. Воздух, насыщенный выхлопными газами, однако, казался не радиоактивным. В витринах магазинов стояли муляжи продуктов. Я взвалил машину времени на плечи и зашел в один из магазинов. Там стояла длинная очередь за разливным молоком, и еще более длинная — за водкой. Поежившись, я выскочил обратно.
На меня стали обращать внимание. Кое-кто просто озирался, а какой-то тощий, подозрительно знакомый мальчик, улучив момент, когда я поставил машину времени на тротуар, попытался ее утащить. Впрочем, аппарат оказался для него достаточно тяжелым, и я отобрал его без особых хлопот.
Было так неуютно, что я торопливо двинулся к поросшим травой останкам Железной Стены. За ней, как ни удивительно, было куда чище и пристойнее. Там высились полупрозрачные купола и сверкающие акведуки. В небе пролетали космолеты. Какие-то люди, разукрашенные татуировками и частично состоящие из кибернетических протезов, вели странные, заговорщицкие беседы, но, по крайней мере, на меня смотрели снисходительно и почти дружелюбно.
— Хеллоу! — выдохнул я.
— Русский? — полюбопытствовала красивая девушка в переливающихся одеждах.
— Да...
— Ну заходи... посидишь в сторонке.
Некоторое время я посидел, слушая их разговоры. Но они, в основном, велись о проблемах лингвистики, борьбе с цивилизацией кристаллических насекомых и последних дворцовых сплетнях. Мимоходом я услышал, что девушку собираются разобрать на внутренние органы для трансплантации их собеседникам. Мне стало совсем плохо, и я заскочил в седло.
— Не советоваю, — сказала девушка вслед. Я не внял предупреждению и отправился в путь.
По эту сторону Железной Стены было одно и то же. Варвары с мечами, красивые девушки, киборги. Остановившись через пару лет, я торопливо перетащил машину времени на свою сторону и снова двинулся вперед.
Местность особенно не менялась. Видимо, сверкающие купола, тучные хлеба и астропланы совсем уж вышли из моды. Высились нормальные здания, бродили нормальные пешеходы. Я снова остановился и подобрался к какому-то магазину. Витрины были заполнены продуктами, почему-то сплошь — импортными. Внутри люди оживленно и со вкусом занимались покупками. Я почувствовал, что близок к цели. Мир этот, в общем, казался достаточно приличным и реальным. Побродив среди прохожих, я убедился, что разговоры они ведут вполне человеческие, вот только очень уж мрачные. Все они делились на две группы — одна, большая, состояла из каких-то кадаврообразных граждан, озабоченных вопросом, что сейчас модно, где и что можно купить дешевле, и как "отхватить" побольше денег. Были они настолько мерзкими и прямолинейно подлыми, что слушать их было просто противно. Вторая, более симпатичная, хоть и малочисленная группа, состояла сплошь из рефлексирующих интеллигентов. Они смотрели друг на друга и на меня с печальной, обреченной добротой. Они говорили о прекрасном, цитируя известных и элитарных авторов. Смысл их разговоров сводился к тому, что человек, по сути своей, мерзок и гнусен. Сами они, очевидно, были редкими исключениями, но никаких надежд для рода людского не питали. Наиболее потрясающим было то, что многие из них являлись телепатами, воплощениями Всемирного Разума, второй инкарнацией Христа, их охраняли законы природы и космические силы. Любой из них был способен накормить пятью хлебами тысячу голодных, не считая женщин и детей. Но они к тому вовсе не стремились, ибо были уверены, что начав действовать, немедленно поддадутся самым гнусным устремлениям и побуждениям. Немногие активные индивидуумы, пытающиеся что-либо совершить, служили иллюстрацией этого тезиса, кратковременно становясь диктаторами, извергами и кровавыми тиранами. Кажется, основной идеей, витавшей в воздухе, была пассивность, позволяющая второй группе остаться хорошими, пусть и беспомощными людьми.
Особенно меня потряс какой-то несчастный школьный учитель, потрясающе реальный и невыносимо несчастный. Он считал, что все окружающее — лишь чей-то гнусный эксперимент, и весь мир вокруг — некая модель реального, счастливого мира, крошечный кристаллик, помещенный под микроскоп. Он кричал о летающих тарелках, которые являются объективами микроскопов, о том, что жить надо достойно и радостно. Конечно же, его никто не слушал. Когда я сообразил, что бедного учителя вот-вот убьют собственные ученики, я зажмурился и перескочил на десяток лет вперед.
Ничего не изменилось!
Жадно дыша вонючим воздухом, я озирался по сторонам. Город вокруг стал настоящим донельзя, я его даже узнал — и содрогнулся. Рефлексирующие интеллигенты мужественно брали в руки автоматы Калашникова и палили по цепочкам солдат, по несущимся в небе призракам, по вылезающим из земли исполинским зверям. Все было тускло, серо, гнило, омерзительно — и при этом словно бы правдиво. Мне захотелось лечь на грязную мостовую и помереть. Из ступора меня вывел очередной малыш с горящими глазами, который попросил у меня машину времени — покататься. Стало страшно, и я дал по газам, провожаемый возгласами ребенка о том, как он во мне ошибся и насколько плохи большинство взрослых.
Не знаю, сколько я несся вдоль этих миров — я закрыл глаза. Порой звучали атомные взрывы, изредка грохотали звездолеты, иногда знакомо трещали автоматы. Я ни на что не смотрел. В душе было пусто и тихо, ничего в ней не осталось, это будущее высосало меня до последней капли, заставило поверить в себя — и отшвырнуло, словно использованную зубочистку.
Потом стало тихо. Земля исчезла вообще. Я несся среди космоса, вокруг тихо угасали звезды и сворачивались в клубки туманности. Редкие звездолеты были чудовищно огромны, но необратимо разрушены. Потом Вселенная начала сворачиваться в точку, и я положил руку на клавишу стартера. Надо было возвращаться.
Но единственное, что меня еще держало — это взгляд Януса Полуэктовича и слова Корнеева. Где-то там, далеко позади, в настоящем и солнечном мире, остались друзья и коллеги, остался НИИЧАВО и Соловецк, Наина Киевна и Хома Брут, даже Амвросий Амбруазович Выбегалло...
А вокруг было Ничто. Вселенная сжалась в точку — над которой парила моя машина времени. Секунду — или миллион лет, ибо времени уже не стало, а спидометр зашкалило, она дрожала в сингулярности. Это было так тоскливо, что я закричал. Не помню уже, что я сказал, кажется, что-то очень известное и избитое. Но Вселенная стала вновь расширяться.
Звезды фейерверком пронеслись сквозь меня и превратили Ничто — в небо. Гирлянды созвездий и паутина туманностей на мгновение воссияли вокруг, но тут вспыхнуло солнце и под ногами вспухла Земля. Вокруг замелькали какие-то волосатые кроманьонцы, люди в тогах, рыцари в броне, алхимики над ретортами. Я дождался, пока мир приобрел привычные очертания, и остановился. Все было реально.
Люди — может быть, чуть поскучнее, чем в реальности, но абсолютно убедительные. Ни одного прозрачного изобретателя или идиота с мечом и автоматом. Минуту я переводил дыхание, озираясь. Вот пробежал мальчик с удочкой, но он вовсе не стремился завести со мной умную беседу или спереть машину времени. Вот подошел милиционер, очень похожий на сержанта Ковалева. Он-то явно собирался со мной побеседовать, но я дал по газам, и перенесся на пару лет вперед. Кажется, это и был тот мир, который я искал.
Я закурил, оглядываясь по сторонам. Здесь, конечно, еще не делали ЭВМ, помещавшихся в маленький чемоданчик. Но все было столь вещественно, что я не сомневался — именно здесь пиратствовал Выбегалло.
Решив останавливаться каждые два года, я выжал сцепление и отправился в путь. Мне потребовалось совсем немного времени. Всего пятнадцать остановок. Потом я ударил по клавише стартера, и машина времени провалилась обратно.
В реальность...
— ...Это м-мерзко и от-твратительно! — кричал где-то рядом Федор Симеонович. — В-вам придется отвечать, г-гражданин Выбегалло!
— Позвольте-позвольте! — грохотал бас Амвросия Амбруазовича. — Же-не сюи па фотиф! [я не виноват! (фр.)] Молодежь нынче пошла... слабонервная! Нас царские жандармы не запугали! Не смейте мне хамить, Киврин!
— Тихо, — сказал Янус Полуэктович. Очень спокойно, но веско. И сразу наступила тишина. Я открыл глаза и увидел, что все смотрят на меня. С таким сочувствием, что мне стало неудобно.
— Ребята... бросьте вы... — прошептал я, поднимаясь. Корнеев помог мне, радостно гаркнув:
— О, очухался Привалов!
Поддерживаемый Витькой и Романом, я встал. Растерянно сказал:
— Извините, пожалуйста...
— Что вы, что вы, г-голубчик, вы прекрасно д-держались... — отворачиваясь, сказал Киврин. Кристобаль Хозевич молча подошел ко мне, хлопнул по плечу, и, словно смутившись своего порыва, отошел в сторону.
— Полагаю, все мы убедились... мир тот — достаточно материален, — сказал Невструев. Выбегалло радостно закивал.
— Единственный вопрос, стоящий перед нами, каким законным образом можно осуществлять... ну, скажем мягко — обмен технологиями с этим миром.
— Как это каким? — завопил Выбегалло. — Налицо, понимаете ли, мой героический эксперимент... и экскурсия товарища Привалова — налицо! Садимся, едем, и добываем культуру материальную и духовную! Милости просим!
— Привалов, вы согласились бы еще раз там побывать? — спросил Невструев.
Я покачал головой.
— Нет, Янус Полуэктович. Извините, нет. Давайте лучше я на картошку съезжу.
— Полагаю, это общее мнение? — спросил Невструев. Никто ему не возразил.
Тогда Выбегалло всплеснул руками:
— Как же это, товарищи? Где ваше гражданское мужество?
— Вы проделали это путешествие без колебаний, не так ли, Амвросий Амбруазович? — спросил Хунта.
Выбегалло гордо кивнул:
— Да! И никакое слабоволие и малодушие надо мной не довлело!
— Это не малодушие. Это чистоплотность, — холодно сказал Невструев. — Что ж, тогда это тема будет поручена вам лично, Амвросий Амбруазович. Опыт у вас есть, силы духа — не занимать. Поработайте во благо народных закромов.

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

Выбегалло замолчал, хватая ртом воздух. А Янус Полуэктович продолжил:
— Остаются, конечно, открытыми ряд вопросов. Например — с обменом валюты, ибо даже новые, шестьдесят первого года, рубли вам не помогут. Но мы, со своей стороны, добьемся валютных ассигнований. Иной вопрос — как к вам отнесутся... там?
— Инсинуации, — косясь на корреспондентов, сказал Амвросий Амбруазович. — Выбегалло чист перед законом!
— Работа вам предстоит трудная, но интересная, — никак не реагируя на Выбегалло, говорил Невструев. — Вы согласны, не так ли?
Амвросий Амбруазович помолчал секунду. Похоже, он взвешивал все плюсы и минусы. По лицам ребят я видел, что они волнуются. Но я был спокоен.
Они просто наблюдали за моим путешествием.
А я — был там.
Выбегалло, конечно, не прочь урвать "чего-нибудь этакого" из мира за пределом времен. Но бывать там регулярно...
Он был, конечно, дурак, но дурак осторожный и трусливый.
— Своевременно заостренный вопрос! — сказал Выбегалло. — Очень правильная постановка проблемы! Что нам эти вещи... сомнительного производства? Что, я спрашиваю, товарищи? Что лучше — несуществующая культура придуманного мира, или наши дорогие сотрудники?
— Как ни странно, даже вы — лучше, — сказал Жиан Жиакомо. — Никогда не подозревал себя в возможности такого признания... но, сеньоры... честность побуждает признаться.
А Выбегалло несло...
— Надо еще разобраться со многими вопросами! — размахивая руками перед шарахающимся Питомником, говорил он. — Кто создал этот... с позволения сказать — времяход? Кто напридумывал эти неаппетитные миры, а? Имя, товарищи, имя!
Все уже постепенно расходились. Киврин и Хунта дискутировали вопрос, что лучше — отправить все привезенные предметы назад, в будущее, или сдать на хранение в Изнакурнож. Янус Полуэктович что-то дружелюбно говорил Седловому, и тот растерянно кивал головой... Корнеев грубо пихал меня под ребра и усмехался. Ойра-Ойра, поглядывая на чемоданчик с ЭВМ, спросил:
— Скоро у нас такие появятся, Сашка? Что-то я невнимательно за спидометром следил...
— Лет тридцать, — сказал я. — Впрочем, не знаю. Это там — тридцать лет. А как у нас... не знаю.
— Пойдем, перекурим, — предложил мне Амперян. И таинственно похлопал себя по оттопыренному карману пиджака. Я вспомнил, что к Эдику на днях приезжал в гости отец из Дилижана, и кивнул:
— Сейчас, Эдик. Минутку.
Из кабинета уже почти все вышли, когда я подумал — а зачем, собственно? Неужели мне хочется знать ответ?
И я тоже двинулся к выходу, когда Янус Полуэктович негромко сказал:
— А вас, Привалов, попрошу остаться.
И почему-то усмехнулся...
Мы с директором остались вдвоем, и Невструев, прохаживаясь у стенда с машиной времени, сказал:
— Все-таки, Саша, вы по-прежнему думаете, что одним правильно поставленным вопросом можно разрешить все проблемы... Ну, спрашивайте.
Я колебался. Мне и впрямь хотелось знать, почему тот мир в конце времен был так реален. И возможно ли было его придумать... в человеческих ли это силах? Но я справился с искушением и покачал головой:
— Янус Полуэктович, можно, я лучше другое спрошу? Мы с Корнеевым... правильно соединили?
— Колесо Фортуны? — Невструев покачал головой. — Нет, конечно. Ни одна попытка остановить Колесо Фортуны не заканчивалась удачей. Равно как попытки разогнать его... или остановить. И попытка вернуть его в прежнее состояние — тоже лишь благая мечта, которую уже не осуществить.
Мы оба молчали. Я ждал, пока Невструев закончит, а он смотрел куда-то далеко-далеко... в будущее. Янус вздохнул и продолжил:
— Но самое удивительное, что ничего страшного в этом нет, Привалов. Поверьте.
— Я хочу вам верить, — признался я. — Можно идти? У меня работы еще... невпроворот.
— Идите, Саша. Работа... да и Амперян с Корнеевым вас ждут.
У самых дверей, когда я посторонился, пропуская грузчиков-домовых, среди которых мелькнула добродушная физиономия Кеши, я не утерпел и снова повернулся к Невструеву.
— Янус Полуэктович, а почему вы вчера мне говорили, что неделя будет тяжелая?
— Говорил? Вчера? — Невструев приподнял брови и улыбнулся. — Запамятовал, признаться... Ну, так неделя ведь только начинается, Саша.
— Да? — растерянно спросил я.
— Конечно, — с иронией ответил Невструев. — Вы это скоро поймете.
Позже я действительно это понял.
Но это, конечно, уже совсем-совсем другая история.

Предыдущая страница 5


Огл. 1 2 3 4 5


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • История первая. КОЛЕСО ФОРТУНЫ
     (Страница 1)
    И долго еще определено мне чудной властью идти об руку с моими странными героями.
    • 1 (Страница 1)
      .
    • 2 (Страница 1)
      Товарищ! Мы вместе решили с тобой:Покушав, посуду убрать за собой.
    • 3 (Страница 2)
      — Это д-дубли у нас простые!.
    • 4 (Страница 3)
      — О достойный герой и славный господин, тот, кто овладеет этой книгой, станет властелином всех земель эфиопов и суданцев, а они станут его слугами и рабами, цари этих стран будут приносить ему дань, и он будет править всеми царями своего времени.
    • 5 (Страница 4)
      Но это уже другая история, и мы расскажем ее как-нибудь в другой раз.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.rusf.ru/

Сергей Лукьяненко

Временная суета

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора

Нет картинки :(

Анонс

Если честно - то все мы начинали именно с этого. Продолжали, дописывали (в уме, или на бумаге) свои любимые книги, воскрешали погибших героев и окончательно разбирались со злом. Порой спорили с авторами - очень-очень тихо. А как же иначе - литература не футбол, на чужом поле не поиграешь.

архивах, просто в уголке сознания, у каждого писателя, наверное, спят вещи, которые не будут изданы. Потому что писались они для себя, как дань уважения авторам, любимым с детства. Нет в этом большой беды для читателей - подражание не может стать лучше оригинала. И всем нам хочется быть не "последователями Стругацких" или "русскими Гаррисонами и Хайнлайнами", а самими собой. Но как здорово, что дана была эта возможность - пройти по НИИЧАВО, увидеть Золотой Шар, побывать в Арканаре! Андрей Чертков, придумавший и осуществивший эту идею, Борис Стругацкий, разрешивший воплотить ее в жизнь, подарили нам удивительное право - говорить за чужих героев. Хотя какие они чужие - Быков, Румата, Рэд Шухарт, Александр Привалов... Они давным-давно с нами, без них мы были бы совсем другими. И всегда хотелось встретиться с ними еще раз.

что он наиболее любим, есть и другие книги братьев Стругацких, которые дороги мне ничуть не менее. Просто для меня это была наиболее сложная тема. Писать "продолжение" книги, наполненной духом шестидесятых годов, светом и смехом давно ушедших надежд. Рискнуть.


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.